Glühkerzen gewechselt und der Bulli springt trotzdem schlecht an

  • hallo Freunde,


    Ich habe ein Problem mit meinem ABL Bus.

    Bei kalten Temperaturen sprang er einfach nicht mehr an.

    Ich musste immer Starthilfe Spray in den Luftfilterkasten sprühen damit er ansprang.

    Jetzt habe ich die Glühkerzen und den Dieselfilter gewechselt. Trotzdem will er nicht anspringen wenn es draußen so kalt ist.

    Kann mir jemand paar Tipps geben woran das liegt?

    Ich Blick da nicht mehr durch.

  • Du musst die Sicherung allerdings ausbauen um zu sehen ob sie wirklich intakt ist.

    Bei den jetzigen Temperaturen sollte der Bus aber auch ohne Vorglühen anspringen.

    alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 466 Verbrauch zur Zeit: 7,4 l / 100 km :-)

  • Mein T4 wollte ohne Starterspray auch nicht mehr anspringen. Da ich ,was hier technisch notwendig ist absolut keine Ahnung hatte, bin ich in die Werkstatt.

    Dort hat man Glühkerzen gewechselt, Batterie voll aufgeladen, Zulaufventil erneuert.

    Die Sicherung für die Vorglühung wurde auch in eine neue ausgetauscht.

    Jetzt läuft er auch bei Kälte wieder einwandfrei an.

  • translate.google.com sagt dazu:


    T4 startet nicht beim ersten Mal, ich glaube es liegt an den Glühkerzen. Ich möchte mich ändern, wie man abschraubt, um nicht zu brechen?

    Gruß
    MiKo
    ----------------------------------------

    Caravelle 11/98 AHY+, 550940 km;
    (17.06.1999 bis 01.03.2018 - 6833 Tage)

  • Hast du die Vorglühsicherung rausgenommen um sie zu überprüfen?

    alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 466 Verbrauch zur Zeit: 7,4 l / 100 km :-)