Mein Bus hört sich an wie ein Trecker beim Start

  • Hallo wenn ich mein Bus starte ist er laut und will ausgehen man muss mit dem Gas spielen ,wenn er warm ist läuft er ruhig und geht nicht mehr aus.

    Dann wenn ich ihn abgestellt habe springt er meist nicht an.Was kann das sein schon so veile Sachen gewechselt und getestet. ;( ;( ;(

  • Moin,


    ein paar mehr Details zum Bus wären interessant für jeden Hilfswilligen, also bitte mindestens die Motorkennung - der zu verwendende Kraftstoff ergibt sich ja daraus. Und aus "schon viele Sachen gewechselt" können auch nur Wiederholungen resultieren.


    sonst bekommst du nur Antworten, wie sie mir spontan einfiel: "als Diesel muß er das ..."

    Gruß
    MiKo
    ----------------------------------------

    Caravelle 11/98 AHY+, 550940 km;
    (17.06.1999 bis 01.03.2018 - 6833 Tage)

    mittlerweile 72 Monate "auf Entzug" - der Caddy ist seit 176Tkm eine brauchbare "Ersatzdroge"

  • und, fährt der Bus wieder normal?

    alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 630 000 Verbrauch zur Zeit: 7,0 l / 100 km :) insgesamt 1 060 000 km auf T4 8)

  • nun, zumindest dind schon zwei "morgen früh" vergangen ... und der dritte beginnt gerade ...

    Gruß
    MiKo
    ----------------------------------------

    Caravelle 11/98 AHY+, 550940 km;
    (17.06.1999 bis 01.03.2018 - 6833 Tage)

    mittlerweile 72 Monate "auf Entzug" - der Caddy ist seit 176Tkm eine brauchbare "Ersatzdroge"

  • Profil:

    "Bernie m Anfänger


    • Männlich
    • Mitglied seit 11. November 2023


    • Letzte Aktivität: Gestern, 06:12 "


    zumindest hat er gestern früh noch mal hier reingesehen.



    UNd was ich so von den Profildildern sehe:


    Kurzer Vorderwagen und kurzer Radstand, Baujahr vor 1996

    alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 630 000 Verbrauch zur Zeit: 7,0 l / 100 km :) insgesamt 1 060 000 km auf T4 8)

  • 20231118_133735.jpgHallo sorry ich kenne mich mit den Daten nicht aus .Der Bus kommt in 2 Wochen nochmal in die Werkstatt hoffe das es dann funktioniert. Wenn ich an dem Stecker drücke dann läuft er nicht richtig? Das andere Problem ist das öfter die Sicherung vom Steuergerät durchbrennt?