Hilferuf aus Norwegen!

  • Hallo,
    ich war gestern mit unserem Sohn auf "Fahrschulausbildung" mit dem T4. In kuerze wird er hier in Norwegen mit dem Fuehrerschein beginnen. Gestern war er jedoch nicht so gut in Form und setzte das Auto viele Male mit bocksprungaehnlichen Bewegungen in Gang. Auf der Rueckfahrt dann das Unheil. An einer steilen Passauffahrt verabschiedete sich die Kupplung. Sie rutscht nur noch durch. Kein Kraftschluss mehr zwischen Motor und Getriebe. Ich kann nun auch bei laufendem Motor alle Gaenge ohne Kupplung zu treten. Die Kupplungsscheibe und der Simmerring wurde vor ca. 10000km gewechselt.
    Habt ihr eine Ahnung was hier kaputt sein koennte???


    Viele Gruesse aus Norwegen
    Andreas


  • Habt ihr eine Ahnung was hier kaputt sein koennte???


    Ist es sicher, dass es die Kupplung selber ist?


    Kam das "Unheil" direkt bei einem Schaltvorgang?


    Viel wahrscheinlicher ist dann die berüchtigte Kugel am Lagerbock am Getriebe auseinandergefallen oder die sog. Schaltungswippe (ein Druckgussteil unter dem FZ) gebrochen.


    Das sind alles recht preiswerte Teile. Nur Reparatur ist teilweise umständlich.


    Versuch doch mal direkt am Getriebe einen Gang mit der Hand reinzudrücken.
    Das wird dann vermutlich der 3. oder 4. Gang sein.


    Damit lässt sich zumindest das FZ fortbewegen, auch wenn man die Kupplung quälen muss.


    Hoffen wir das Beste...

  • Ich würde Screwi zustimmen: Eine plötzlich ohne Vorankündigung ausfallende Kupplung ist recht ungewöhnlich.
    Wenn sich die Schaltung frei bewegen lässt ist wohl ehr das Schaltgestänge die Ursache. Hier mal ein Bild aus der T4-Wiki:
    [Blocked Image: http://t4-wiki.de/wiki/images/thumb/Getriebe_Schaltbetaetigung_%C3%9Cbersicht_Zeichnung.jpg/800px-Getriebe_Schaltbetaetigung_%C3%9Cbersicht_Zeichnung.jpg]

  • Vielen Dank fuer die schnelle Antwort. Sohnemann wollte anfahren, kam jedoch nicht vom Fleck. Der Motor drehte hoch. Zuerst dachte ich er haette nicht den 1. Gang eingelegt. Aber es war der 1. Und es roch auch nach verbranntem Kupplungsbelag. Werde dann gleich mal nach dem Auto sehen, bin aber noch auf Arbeit.


    Viele Gruesse
    Andreas

  • Hallo,
    Danke fuer den Tip. Ihr seid wirklich spitze. So schnelle Antworten, von so einem Service kann man in Norwegen nur traeumen. Hier regiert die Planlosigkeit in der KFZ-Werkstatt fast auf jedem Gebiet. Klingt hart, ist aber so. Wenn sie hier mal Plan haben, wird man abgezockt, ganz besonders wenn sie merken man ist Auslaender. Nur ein Beispiel einem Deutschen mit T5 hat es hier einen Antrieb weggeschert. Die wollten ihm deswegen ein neues Getriebe fuer 40000,- NOK einbauen!!!


    Gruss
    Andreas

  • Moin,


    wenn du bei stehendem Motor alle Gänge hast und bei laufendem Motor und eingelegtem Gang das FZ nicht fährt ist die Kupplung defekt. Also Getriebe ´raus und ersetzen.


    Und noch ein kleiner Tipp: mach´ doch mit deinem Sohnemann erst einmal eine Technikschulung, erkläre ihm mal die Funktionsweise einer Kupplung und was man bei der Bedienung falsch machen kann.


    Das Thema "Fahrschule für Kiddies" hatte ich auch grad gehabt. Mein Sohnemann hat jetzt aktuell auch eine Kupplung zerstört, das lag aber eher an den Bits und Bytes, die im Ibiza 6L für die 392 Nm zuständig sind....... :woohoo:

  • Moin,


    wenn du bei stehendem Motor alle Gänge hast und bei laufendem Motor und eingelegtem Gang das FZ nicht fährt ist die Kupplung defekt.


    Dazu wäre eben direkt am Getriebe zu prüfen ob überhaupt ein Gang eingelegt ist und ob sich am Schaltgestänge was tut wenn man "rührt".


    Ich hatte es schon, dass ich beim Kaufmann vorgefahren bin und alles war "normal".
    Als ich losfahren wollte konnte ich am Schaltknüppel "rühren" wie ich wollte (auch ohne die Kupplung zu treten) und es liess sich kein Gang mehr einlegen.
    Ich hab dann direkt am Getrieb den "nächstbesten" Gang reingedrückt (vermutlich den 3.) und hab es damit um die Ecke nach Hause geschafft.
    Ursache war eine gebrochene Schaltwippe (dieser Umlenkhebel).
    Die war Lagerware beim :) . Ist wohl ein häufigerer Defekt.....

  • Hmm,, noch vor nem JAhr hätte ich ählich argumentiert wie die andereren hier. Aber dann hatte ich es, das plötzlich beim Schalten nur noch Leerlauf kam. Routiniert sah ich vorne rein und die Kugel(n) waren alle an ihrem Platz und die seitlichen Schrauben an der Kupplungsseite auch. Dann doch bei Metz angerufen, der Chef kam grinsend mit dem Abschlepper .


    Ibn der Werkstatt dann:
    Es ist die Kupplung, also aufmachen.
    Ich mit dem Werkstadtcaddy nach Hause.


    Später haben sie mir dann das Teil gezeigt.
    Scheibe und Ausrücklager OK, aber die das komplette Ausrücklager liess sich einfach auf seiner Welle drehen.
    Arno meinte sowas hätte er doch noch nicht gehabt....


    Das kam ganz ohne Vorwarnung.
    Die beschriebenen Bocksprünge bringen sicher eine nicht normale Kraft auf diese verpresste und wahrscheinlich geschrumpfte Stelle.
    Jedenfalls hab ich dann gleich ne komplett neue Kupplung bekommen.
    Wenn mans schon auseinander hat, dann ganz neu.

    alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 541000 Verbrauch zur Zeit: 6,7 l / 100 km :)

  • Hmm,, noch vor nem JAhr hätte ich ählich argumentiert wie die andereren hier. Aber dann hatte ich es, das plötzlich beim Schalten nur noch Leerlauf kam. Routiniert sah ich vorne rein und die Kugel(n) waren alle an ihrem Platz und die seitlichen Schrauben an der Kupplungsseite auch.


    Wie ich schon schrieb. Wenn der Ganghebel tatsächlich die Gänge richtig "reindrückt". ist es tatsächlich das Getriebe selber.


    Ob nun "nur" das Ausrücklager oder gar gleich ein kapitaler Wellenbruch ist die Frage.


    Auch eine lose Antriebswelle kommt theoretisch in Frage.


    Wenn die sich auf einer Seite komplett gelöst hat dreht sich die Kraftübertragung "tot".


    Ich selber bin einmal nur mehr zufällig diesem Schicksal entgangen als ich beim Blick unter das FZ feststellte dass alle Bolzen einer Seite am Getriebeanschluss der Antriebswelle sowas von lose waren....

  • Wie ich schon schrieb. Wenn der Ganghebel tatsächlich die Gänge richtig "reindrückt". ist es tatsächlich das Getriebe selber.


    Ob nun "nur" das Ausrücklager oder gar gleich ein kapitaler Wellenbruch ist die Frage.


    Ich glaub ich hatte mich nicht konkret genug ausgedrückt.
    Es war nur die Kupplung (aber gesamt) zu wechseln, das Getriebe hatte nix.
    Zum Glück.

    alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 541000 Verbrauch zur Zeit: 6,7 l / 100 km :)

    Edited once, last by Fridi ().

  • Hallo,


    habe nun mal am Wochenende genauer nachgesehen. Die Gaenge lassen sich ohne Probleme direkt am Getriebe von Hand einlegen. Man hoehrt auch so ein kleines "klick". Die Kugel am Lagerbock ist zwar ganz schoen ausgeschlagen, aber erfuellt noch seinen Zweck. Ich habe nun noch mal bei laufendem Motor die Kupplung betaetigt, irgendwie fuehlt sich die Kupplung "schwammig" an.
    Ich werde nun nicht umhin kommen, mich hier unter "wuestenartigen Bedingungen" dem Getriebe zu widmen. Ich habe mal gehoehrt, am T4 ABL kann man auch ohne Getriebeausbau die Kupplung wechseln. Stimmt das? Ich will ueberhaupt erst mal sehen, was hier faul ist. Am Ende hat es gar keinen Sinn mehr! Habt Ihr vielleicht eine kleine Beschreibung oder einen Link fuer mich??? Waere wirklich super!


    Viele Gruesse
    Andreas

  • Servus Andreas,


    Habt Ihr vielleicht eine kleine Beschreibung oder einen Link fuer mich??? Waere wirklich super!


    DAS Nachschlagewerk für alle Fragen um den T4 kennst du wirklich noch nicht? Ich sage nur: T4-Wiki! Ich habe dir den Link zur Schaltbetätigung schon mal unterlegt.


    Viele Grüße an dich und ein mehr als verdientes Dankeschön an Udo und alle anderen (Mit-)Macher des Wiki, Ohm.