T4 verliert an Leistung und raucht Schwarz!!!

  • Sorry das ich mein Thema beim ersten mal nicht ordentlich geschrieben habe.
    Da sich aber an meinem Problem nichts geändert hat, versuche ich es noch einmal und gelobe Besserung.


    Habe schon einen super Thema von (Fußballschule: T4 ABL raucht schwarz bei Volllast und hat weniger Leistung) gefunden,
    welches meiner Fehlerbeschreibung schon sehr nah kommt.
    Leider hat (Fußballschule) nicht mehr geschrieben an was es nun wirklich gelegen hat.


    Daher hier meine Fehlerbeschreibung:


    Mein t4 verliert nach mehreren Tagen fahren immer an Leistung, wenn ich dann den Unterdruckschlauch vom AGR-Ventil abziehe und per Hand richtig gas gebe( so zwei bis drei mal) und dann denn Unterdruckschlauch wieder drauf mache, ist die volle Leistung wieder da.Habe schon alle Schläuche vom Turbo auf undichtigkeit kontrolliert, den Turbo habe ich ebenfalls wie in Wiki beschrieben kontrolliert.
    Habe ein neus AGR-Ventil ,neuen Kat und nen neuen druckwandler erneuert. Trotzdem ist das Problem immer noch da.


    Heute ist mir ebenfalls aufgefallen, dass mein T4 beim anfahren stark schwarz raucht, genauso wie beim gas geben im Stand.


    Hatte im Thema von (Fußballschule) was vom Thermostat gelesen und mir ist da sofort eine Erinnerung vom letzten Winter gekommen.
    Denn in der Stadt habe ich die Temperatur fast garnicht auf 90 Grad bekommen.Bin ich aber Autobahn gefahren, ist die Temp. zwar auf 90 Grad gegangen, aber direkt wieder gefallen wenn ich von der Autobahn gefahren bin!!!


    So das war erstmal alles was mir eingefallen ist.Freue mich über jede Idee von euch .


    MFG Michel

  • Dem fehlt Luft zum ahtmen!
    Der verbrennt nur Diesel. Wußte garnicht das die 1,9TD so lange verbaut wurden, aber wenn er ein AGR hat, hat er dann auch einen Lutmassenmesser?
    Das enzieht sich jetzt meinem Wissen. Aber wenn, die beiden arbeiten zusammen, würde ich da mal schaun.
    Manchmal hilft es aber auch schon einfach mal den Luftfilter zu wechseln.
    Man glaubt garnicht was sich da alles so im Laufe der Zeit ansammelt!
    Aber bei Schwarzrauch und Leistungsverlust fehlt ihm die Luft zum verbrennen.
    Da bin ich mir ganz sicher.
    Gruß, Otto1992!

  • Hallo Otto


    Einen Luftmengenmesser hat er nicht, der ABL ist noch ohne Motosteuergerät.
    Wo deiner Meinung nach kann er denn das luftroblem haben?


    Hatte heute den Luftfilterkasten auf und denn filter raus, der auch noch nicht alt ist. Zudem habe ich dann
    den Motor ohne Luftfilter laufen lassen.
    Hatte aber das gleiche Ergebnis....

  • Hi,


    hast Du auch mal alle Schläuche durchgesehen,ob da vielleicht irgendwo was drin steckt? Wäre ja möglich.Weil Otto hat da schon Recht schwarzrauch is meistens ein Zeichen für zuwenig Luft. Kannst auch mal den Bereich vor dem Luftfilterkasten (Ansaugbereich) prüfen,könnte ja sein das sich da was angesammelt hat.


    Gruß

  • Hallo Leute,
    wollte euch noch mal ne kurze Info geben wie jetzt der Stand meiner Dinge ist.


    Also habe jetzt Einspriztdüsen, Zahnriemen,Wasserpumpe und Thermostat neu gemacht. Dabei kontrolliert ob die Einspritzzeiten der ESP stimmen.


    Bis jetzt zieht er, aber er rust immer noch stark....


    Wie gesagt Luftschläuche sind alle frei und der Luftfilter ist auch trocken!


    Jetzt meine Frage:


    Kann es sein das etwas mit meiner ESP nicht stimmt? Oder mit meinem Turbolader, der aber so keine anzeichen dafür macht?


    MFG Michel

  • Hallo Jungs,


    Wir haben so ziemlich das selbe problem mit unserem T4.
    An steigenungen fällt die leistung ab auf fast 60 km/h und sobald es wieder gerade wird zieht der wieder.
    Selbst mit Tempomat wird die leistung nicht gehalten,kommt gut auf der Autobahn :ok:


    Bei uns wurde zuletzt der Luftfilter und LMM neu gemacht.
    Waren schon in 3 Werkstätten aber keiner kann genau sagen was es ist.


    ATU sagt der Turbolader,aber dann wäre es doch ständig oder nicht ?
    VW sagt der Dieselfilter muss getauscht werden,wobei der erst 4 Jahre drin ist.
    Und die Partner-Werkstatt von unserer KFZ Versicherung sagt,der Turbolader geht er nicht von aus,er denkt eher das es das Ladedruckventil ist,oder irgendwo ein Unterdruckschlauch kaputt ist ( ATU hat angeblich alle Schläuche nachgesehen ) oder das der KAT irgendwie verstopft ist. Zumndest geht er jetzt demnächst zu der Partner-Werkstatt zum richtigen durchschauen,weil der Meister gesagt hat,aus seiner erfahrung her mit anderen T4 kann es nur was kleines sein,da die Turbolader eigentlich nicht so schnell kaputt gehen und wenn hätte der Bus das ständig und nicht nur an steigungen.


    MFG Sabrina


  • Hej Sabrina,


    ich hoffe du nimmst meine Antwort trotzdem.


    Den Dieselfilter zu wechseln sollte wohl das erste sein, bevor man teure Teile wie Luftmassenmesser usw. tauscht und an Turbos auch nur denkt.


    Was hat der Fehlerspeicher gesagt?

    alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 541000 Verbrauch zur Zeit: 6,7 l / 100 km :)

  • Achtung, unterschiedliche "Baustellen": Michael hat einen 1,9TD Vorkammerturbodiesel ohne jegliche Elektronik (außer WFS) und Sabrina hat einen TDI. Zu Sabrina würde ich sagen, gibt es schon zu Hauf Threads in denen stets ähnlich "Verursacher" vorkommen: Die Unterdruckschläuche und das AGR sind da gerne mal "mit dabei". Michael aber hat evt. ein größeres Problem. Es könnte sein, das der Zahnriemen übergesprungen ist, bzw. könnte die Zentralschraube des Kurbelwellenrades defekt sein und die Steuerzeiten sind verschoben. Oder der Zahnriemen is "fällig" und hat sich gelängt, auch das verschiebt die Steuerzeiten. Wenn der Zahnriemen getauscht wurde, dazu muß die Kurbelwellenriemenscheibe runter, könnte die alte Schraube wiederverwendet worden sein oder zu schwach angezogen worden sein... Der Turbo am ABL- Motor hat eine sog. Wastegateklappe, die sich öffnet, wenn der Turbo zu viel Druck macht, da gehen gerne mal die Druckdosen kaputt, (oder der Schlauch mit dem Steuerdruck vom Turbo her ist defekt) da kann dann das Gestänge auch mal zwischen "Offen" und "Geschlossen" hängen bleiben... Gruß TobiasABL

    Multivan I ACV Typ: 7DCMK2 Modelljahr 1999 Produktionsdatum 09.09.1998 seit 01/2018 Kastenwagen Wohnmobil Pössl 2WinVario auf 2,0 HDI Citroen Jumper EZ 08/2017 Euro6 SCR Filter

  • @ Fridi :


    Der Dieselfilter soll jetzt getauscht werden,uns wurde gesagt den sollte man alle 90.000 km tauschen,daher das ja auch Biodiesel mit drin ist und das wohl auch bissl verstopft.


    Der Fehlerspeicher hat ne ganze Reihe an möglichen Ursachen angezeigt,habe den Ausdruck leider nicht mehr.


    Wenn unser Baby dann beim Doktor war berichte ich was es war.


    MFG

  • Hey Leutz,


    Habe euch gesagt das ich Statement ablegen was unser Dicker hatte.


    Unser Dicker war jetzt beim Doc wegen dem Leistungsverlust.


    Der Dieselfilter wurde getauscht und der Sensor von der Turboladerregelung wurde neu angelernt.


    Jetzt ist der Verlust wech.


    Gruß

  • Na prima Sabrina,


    so relativ einfache Behebungen liebe ich.
    Man sollte immer vom einfachen (billigen) zum komplizierten (teuren) arbeiten. :ok:

    alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 541000 Verbrauch zur Zeit: 6,7 l / 100 km :)