T4 springt manchmal nicht an!?

  • Moin moin,
    mein T4 Caravelle Bj.92 springt manchmal nicht sofort an. Er macht dann komische Surrgeräusche. Wenn ich die Zündung länger drehe macht er dann ein anderes Geräusch, dass bei manchen Autos gemacht wird, wenn der Schlüssel zu lange gedreht wird. Wenn dieses Geräusch kam springt er beim nächsten Versuch an. Allerdings habe ich das Gefühl, dass dies immer häufiger vorkommt und auch immer länger dauert. Ich hoffe ich konnte das Problem einigermaßen beschreiben.


    Die Frage ist, ob ich vielleicht mal die Glühkerzen austauschen sollte (habe das Auto erst seit Anfang des Jahres und wurde sicher lange Zeit nicht gemacht) oder ob es noch andere Komponenten gibt, die ich mal untersuchen sollte?
    Danke schon mal im Vorraus.


    Allerbeste Grüße
    Sascha

  • Prüfe mal im Dunkeln! Starten lassen und gleichzeitig einen Blick unter die Motorhaube werfen. Bei ähnlichen Symptomen wie bei Dir habe ich dadurch eine Macke in der Anlasserverkabelung entdeckt (Lichtbogen....), der Anschluß des Plus-Kabels war gelockert.


    Gruß
    allwoyacks

    Nach 10 Jahren AAB nun seit 2010 ACV

  • Hi,


    die Standardmöglichkeiten wären:


    a) Zündanlassschalter


    b) Anlasser (Ein Ersetzen des Anlasssers nach 200tkm hatte bei mir erstaunliche Auswirkungen, das ist schon gut angelegtes Geld)


    c) Abschaltventil an der ESP


    Tomy

  • Moin moin,
    danke für eure Antworten. Ich habe das Problem in der letzten Woche noch mal beobachtet und er hat bis auf einmal (nach längerer Fahrt) keine Probleme mehr gemacht. Ist irgendwie merkwürdig. Ich werde dann wohl in naher Zukunft den Anlasser mal austauschen. Mal sehen ob er dann wieder rund läuft.