Wasserstandheizung startet nicht mehr (2,5l Benziner)

  • Hallo zusammen,
    ich habe wieder ein Problem, diesmal mit der Wasserstandheizung. Die T4-Wiki hilft mir gerade nicht weiter (Verständnisproblem? ?( ), und die Suchfunktion erschlägt mich mit 44 Seiten Suchergebnisse 8|


    Es ist eine Wasserstandheizung, die den Kühlkreislauf aufheizt. Da der T4 einen Benzinmotor hat, ist es denke ich kein (aufgerüsteter) Zuheizer.
    Letzten Winter konnte ich die Standheizung normal verwenden: Einschalter am Steuergerät gedrückt, dann hörte man zuerst ein Gebläse, kurz darauf das Tackern der Benzinpumpe, dann das Fauchen des Brenners.
    Dieses Jahr springt nur mal kurz das Gebläse an, geht aber nach Sekunden wieder aus. Tackern der Benzinpumpe oder Brennergeräusch fehlt ganz. Im Display des Steuergeräts wird keine Störung oder Fehlermeldung angezeigt, dort läuft seelenruhig die 30 Minuten "Eieruhr" runter.


    Kann man hier mit einer OBD-Auslesung etwas erfahren, auch wenn das Standheizungs-Steuergerät keine Fehlermeldung anzeigt?
    Was sind die typischen Fehler mit diesem Diagnosebild?
    An die Sicherungskontrolle habe ich mich noch nicht getraut: Mein T4 hat ein Sicherungskastendesign und Auslegung, die ich in keiner Bedienungsanleitung und keinem Reparaturhandbuch abgebildet finde. Ich habe also keine Ahnung, welche Sicherung für welchen Stromkreis ist. Als letztens die Zentralverriegelung ausgefallen war, hatte ich alle Sicherungen einzeln geprüft... :huh:


    Dann habe ich noch die Frage: Sollte sich das Heizungsgebläse im Innenraum einschalten lassen, wenn die Standheizung an ist? Oder wird die Windschutzscheibe nur durch die aufsteigende Warmluft enteist? Das Heizungsgebläse blieb jedenfalls auch letzten Winter stumm, so lange keine Zündung eingeschaltet war.


    Vielen Dank für alle Hilfe!

    Familienkutsche: Ex-Polizeibus Rosenheim (grün), Benzin 2,5l APL 85 kW / 116 PS, 5Gang, Schiebetür li+re, AHK, LPG, EZ 08/1999

  • Hallo


    Eventuell Unterspannung der Batterie unterm Fahrersitz? Wie alt ist die ?

    Gruss...Dieter 2CB T82 2011 CAYD - LZY

    VW hat mich betrogen.

    Ich bin lernfähig und meide den Konzern auf immer.

    Edited once, last by transarena ().

  • Hallo Dieter,
    laut Aufdruck ist sie von 10/2004. Die Ruhespannung bei 0°C beträgt 12,53 V, also offensichtlich ganz gesund.
    Bei laufendem Motor springt die Standheizung problemlos an. Aber nicht so, wenn zuerst die Standheizung eingeschaltet wird und dann erst der Motor. Auch nur Zündung an läßt die Standheizung nicht (weiter)laufen. Mache ich den Motor aus, wird nahezu unvermittelt auch die Standheizung heruntergefahren.

    Familienkutsche: Ex-Polizeibus Rosenheim (grün), Benzin 2,5l APL 85 kW / 116 PS, 5Gang, Schiebetür li+re, AHK, LPG, EZ 08/1999

  • Hallo


    Messe doch mal die Spannung an der 2ten Batterie direkt beim einschalten, bestimmt geht sie dann in den Keller.
    Oder mal die Spannung direkt an der Heizung messen beim einschalten, beides ohne den Motor laufen zu lassen.


    Gruß Winni

    Man darf ein Auto nicht wie ein menschliches Wesen behandeln, ein Auto braucht Liebe. (Walter Röhrl)

  • Die Ruhespannung bei 0°C beträgt 12,53 V, also offensichtlich ganz gesund.


    Ruhespannung sagt ja nichts darüber aus, wie sich die Batterie unter Last verhält.


    Bei laufendem Motor springt die Standheizung problemlos an.


    Eben. Bei laufendem Motor ist genug Spannung da.


    Tausche doch mal einfach kurzfristig die Starter mit der Zweitbatterie (Wenn es geht) - Wenn die Wasserstandheizung dann nicht geht, kannst du mit Sicherheit ausschließen, das es an der Batterie liegt.

    Files

    • edixe.jpg

      (100.01 kB, downloaded 4 times, last: )

    Gruss...Dieter 2CB T82 2011 CAYD - LZY

    VW hat mich betrogen.

    Ich bin lernfähig und meide den Konzern auf immer.

    Edited once, last by transarena ().

  • Hallo,
    nach Erwerb des T4 lief die Heizung nur schwerlich an, dann gar nicht mehr.
    folgende Schritte führten bei mir zur Lösung:
    1. Batterie unterm Fahrersitz gegen neue getauscht
    2. Aus T4-Wiki Artikel Zuheizer (Ausbau + Reinigen) studiert und dann danach vorgegangen
    3. Mit zerlegter Heizung zum Boschdienst und Ersatzteile für kleines Geld bestellt (Glühstrumpf und -kerze, Dichtring, flexibles Abgasrohr - bekam noch gratis ein 180° Rohr um Kühlmittelschläuche "kurzzuschliessen", damit konnte ich mit dem T4 ertmal übers Wochenede weiterfahren)
    4. Alles gut gereinigt und instandgesetzt (Brennkammer und Glühstrumpf waren ordentlich versottet)
    5. eingebaut - läuft zweiten Winter einwandfrei.
    Zum Punkt Gebläse/Lüfter - läuft bei mir nicht wenn nur die Standheizung gestartet wurde. Scheiben enteisen nur durch ausströmende warme Luft.
    Falls Heizung Eberspächer Hydronic - Reparaturanleitung, Schaltplan, Explosionszeichung kann ich als PDF zur Verfügung stellen.
    LG
    Oesy7

  • Du hast einen Diesel und Rubber Duck einen Benziner, nix Glühstrumpf.


    Gruß Winni

    Man darf ein Auto nicht wie ein menschliches Wesen behandeln, ein Auto braucht Liebe. (Walter Röhrl)

  • Sorry,
    erst genau lesen, dann schreiben.
    Danach aus Interesse nochmal in der Explosionszeichnung nachgeschaut. Vom Prinzip ist Aufbau bei Diesel- oder Benzinheizungen ähnlich. Beim Benziner ist im Glühstifthalter ein Kerzensieb eingebaut.
    Grüße
    Oesy7

  • Hallo,
    ich bin endlich zum weiter testen gekommen.
    Im Ruhezustand hat die Zweitbatterie bei den aktuellen Temperaturen 12,7 V. Nach dem Einschalten der Standheizung sinkt sie allmählich (im Verlauf von ca. 60 Sekunden) auf 11,9 V ab. Die Standheizung tackert dabei, und man hört ein leises Gebläsegeräusch. Nach einigen Sekunden klingt es als würde der Brenner laufen, aber nur kurz. Derweil steigt die Batteriespannung wieder auf 12,2 V. Dann verstummt dieses Brennergeräusch wieder, man hört nur noch das Tickern und das leise Gebläse. Nach einer Weile verstummt auch das, und nach einer kurzen Pause beginnt Tickern und leises Gebläse von vorn. Nur das Brennergeräusch kommt nicht mehr. Nach insgesamt diesen zwei Versuchen, die total ca. 6 Minuten dauern, bricht die Standheizung ganz ab. Im Display des Steuergeräts wird aber keine Störung angezeigt, es läuft nur die "Sanduhr" weiter herunter.


    An die Standheizung muss ich von unten heran, oder? Dann muss der gesamte Behördenbus-Unterfahrschutz mal weg.

    Familienkutsche: Ex-Polizeibus Rosenheim (grün), Benzin 2,5l APL 85 kW / 116 PS, 5Gang, Schiebetür li+re, AHK, LPG, EZ 08/1999

  • Wenn die Heizung immer wieder startwillig ist, liegt anscheinend kein permanenter elektrischer Defekt vor. Ich vermute entweder einen Fehlstart (Kraftstoffeinbindung prüfen) oder ein Temperaturproblem (Wasserkreislauf prüfen, evtl. zuwenig Durchsatz oder Luft im Wärmetauscher).
    Gibt es einen Qualmstoß wenn der erste Startversuch durch ist?


    Gruß
    allwoyacks


    PS: schickes Grün!

    Nach 10 Jahren AAB nun seit 2010 ACV

  • Hast du mal die Glühkerze überprüft, vermute fast das sie hinüber ist.
    Das gleiche war bei mir auch mal.


    Gruß Winni

    Man darf ein Auto nicht wie ein menschliches Wesen behandeln, ein Auto braucht Liebe. (Walter Röhrl)

  • Hast du mal die Glühkerze überprüft, vermute fast das sie hinüber ist.
    Das gleiche war bei mir auch mal.


    Nein, habe ich noch nicht. Wie mache ich das?

    Familienkutsche: Ex-Polizeibus Rosenheim (grün), Benzin 2,5l APL 85 kW / 116 PS, 5Gang, Schiebetür li+re, AHK, LPG, EZ 08/1999

  • Wie du bei dir von oben dran kommst, kann ich dir nicht sagen. Sie sitzt oben an der Heizung mit einem Kabel ( Plus ) und einer Art Gummitülle. Tülle und anschließend Kabel ab machen, die Kerze ausdrehen und mit 12 V. gegen Masse am Gewinde prüfen. Sie müsste rot glühend werden.
    Sollte dies nicht sein, in der Bucht bekommst du sie für knapp 30 Euro.


    Gruß Winni

    Man darf ein Auto nicht wie ein menschliches Wesen behandeln, ein Auto braucht Liebe. (Walter Röhrl)

  • Das Problem ist wenn du die Glühkerze mit 12v.testes kann sie durchbrennen! lieber mit6v.Tipp von meinem Schrauber geht auch.
    Habe ich selber auch so gemacht.Lege dich mal vorne rechts unter deinen Bus da ist der Aussenfühler von der Heizung abziehen kurzschliesen,
    Heizung starten,sie müßte jetzt durchlaufen.probe ca.5-10min.

  • Wieso sollte sie bei 12V. durchbrennen?
    Sie wird ja auch mit 12V. gespeisst.


    Gruß Winni

    Man darf ein Auto nicht wie ein menschliches Wesen behandeln, ein Auto braucht Liebe. (Walter Röhrl)

  • nö, 8 Volt bekommt sie vom Steuergerät. Übrigens, die Kerze muss von der Spitze her schön glühen


    Aber falls der TE die Glühkerze noch nie gewechselt hat, würde ich mir schon eine besorgen. Die Fehlerbeschreibung klingt dazu. Dazu Glühsieb mit Dichtung, sowie die Schrauben des Gehäuses die aufgemacht werden müssen zum Wechsel mit austauschen. Die sind gerne mal verrottet.


    Es wird sich auch die Frage stellen, ob gleich gegen eine keramische Glühkerze getauscht wird. Soll besser sein, und länger haltbar. Dazu muss aber das Steuergerät geeignet sein. Das kann dir der Eberspächer Kundendienst sagen. Ich habe nach dem Tausch keinen Unterschied festgestellt.


    Stefan