Startprobleme 5 Zyl Diesel 78 PS

  • Hy!


    Mein T4 Kasten spinnt momentan beim Starten ziemlich rum! Es ist ein 97er Kasten mit 78 PS Diesel.
    Ich muss auch im warmen Zustand ziemlich lange orgeln bis er mal anspringt. Die Glühkerzen hab ich lt. T4 Wiki schon geprüft, sollte m.M. auch nicht das Problem sein da auch bei warmen Motor das Problem auftaucht. Wenn er dann aber mal läuft dann ohne Probleme ,kein ruckeln im Leerlauf oder sonst was. Hat da wer ne Ahnung?
    Danke!

  • Hej schmakofatz,


    hast du mal überprüft ob sich Luftbläschen imn der Dieselleitung befinden?


    In der Nähe des Dieselfilters vor der Batterie ist ein durchsichtiges Schlauchstück.

    alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 541000 Verbrauch zur Zeit: 6,7 l / 100 km :)

  • Hallo,
    das hört sich entweder nach dem relais 109 oder nach der Steifensichetung im Motorraum an. Prüf die mal.
    Schöne grüsse Manfred

  • moin,


    Relais 109 beim Schiffsdiesel???
    Gibts nich.


    Streifensicherung interessiert auch nur beim Kaltstart.


    Was wichtig für Startverhalten ist, egal bei welcher Temp. ist


    - Förderbeginn


    - Zustand der ESDs


    - wie Fridi schr. Luftblasen


    - Dieselfilter frei


    - zustand des Motors natürlich, wie Kompression usw., wobei das natürlich i.d.R. nicht plötzlich autritt


    mal alles durchgehen,


    tschö, Rainer


    selber Schiffsdieselkäptn

  • Danke für die Tip´s!


    Werd das alles gleich mal checken!


    Wenn mit den ESDs die Endschalldämpfer gemeint sind, dann kanns da nix geben , sind erst ein halbes Jahr alt!


    Sicherrungsstreifen wurde auch schon gecheckt, gesäubert und wieder eingebaut!

  • moin,


    ESD = EinSpritzDüsen,


    wenn die zu alt sind, dann ist das Spritzbild nicht mehr vernünftig; also spätestens nach etwa 200TKM sollte man vielleicht an einen Wechsel denken.


    am wichtigsten zum Kontrollieren wären:


    - Luft in der Leitung (durchsichtig!)


    - Dieselfilter (wenn Blasen in Leitung, dann meistens Dieselfilter zu)


    - Förderbeginn (meinen hab ich etwas früher gestellt; startet besser)




    gib mal mehr Daten: KM-Leistung, wann ist der Zahnriemen gewechselt worden, wann Dieselfilter,


    seit wann Probleme...


    erzähl doch maln bißchen :)


    je mehr input, desto mehr output


    tschö, Rainer

  • Vielleicht sind auch die Leckölleitungen der Einspritzventile porös.


    Oder ne Wellendichtung ( Zahnriemen oder Gashebelwelle) an der ESP (=Einspritzpumpe). Davon sieht man nichts.
    Verifizieren könnte man das evtl. wenn ein Helfer die ESP mit Startpilot an den neuralgischen Sstellen einsprüht wenn man startet.
    Wenn er dann sofort losrennt und das auch bei mind. 2 weiteren Malen (nach längerer Standzeit) mit dieser Prozedur tut: Bingo

    LG, Screwi nun erstmal OHNE Bulli :(

    Edited once, last by screwdriver ().

  • Moin!


    So , Problem ist lokalisiert! Wenn der Motor abgestellt wird dann läuft der Sprit zurück in den Filter bis das durchsichtige Schlauchstück komplett leer ist. Beim Starten dauerts dann ne Weile bis wieder Diesel in die Leitung kommt, daher die lange Startphase. Nun die Frage. wieso macht der Sprit das? Filter erneuern, Ventil erneuern, oder kanns nur der dichtring vom Ventil sein. Wenn der Schiffsdiesel mal läuft kommen aber keine Blasen durch die Leitung!?


    Noch ein paar Fakten: Laufleistung 210.000km, Letzter Filterwechsel ?? ich bin jetzt 20.000 rauf und bei mir wurde er noch nicht gewechselt, Problem ist seit ca 2 Wochen da, Zahnriemen wurde lt Serviceintervall gewechselt!


    Schon mal Danke für die vilen Zuschriften!

  • Moin!


    So , Problem ist lokalisiert! Wenn der Motor abgestellt wird dann läuft der Sprit zurück in den Filter bis das durchsichtige Schlauchstück komplett leer ist.


    Du hast offenbar ein Leck in der Dieselleitung.
    Vermutlich im Bereich oder an der Einspritzpumpe.


    Man kann zunächst mal an den Symptomen herumdoktern und ein Rückschlagventil in die Ansaugleitung setzen.
    Damit reduziert sich das Orgeln.


    Aber wenn das Leck schlimmer wird, was zu erwarten ist, muss man der Ursache auf den Grund gehen.
    Bei tieferen Temperaturen und zäherem Diesel saugt sich die ESP am Leck "tot".


    Einen Ansatz zur Vorgehensweise zur Leckfindung habe ich bereits gegeben.


    Wenn die Laufleistung stimmt und bei einem Wartungsintervall von 120.000km ( maximal 7 Jahre) dürfte der ZR bald fällig sein.
    Der Dieselfilter (DiFi) sollte alle 60.000km erneuert werden, wird aber gerne geschludert bis es akut wird.

    LG, Screwi nun erstmal OHNE Bulli :(


  • Das wäre auch nur kurieren an Sysmptomen.


    Selbst mit völlig verstopftem DiFi hatte ich keine Luft im Ansaugsystem.
    Und die Tatsache, dass der Diesel zurückläuft spricht auch gegen einen verstopften Filter.

    LG, Screwi nun erstmal OHNE Bulli :(

    Edited once, last by screwdriver ().

  • Hallo


    ich vermute das es die Pumpe ist und zwar:


    Wenn man EKO diesel oder Rapsol tankt zersetzt es die Dichtung. Durch die wird Luft angesaugt die dann dazu fuehrt das Diesel zurueck laeft.


    Was etwas helfen Koennte den Filter wechseln ( hat bei mir geholfen) hatte das gleiche Problem wie Du.


    Gruss Jakob

  • Hallo alle zusammen!


    Weiß nicht obs in dem Zusammenhang hilft, hatte aber kürzlich ein änliches Problem mit den gleichen Symtomen beim 1,9 DTI Touran mit einer zuerst unfassbaren Auflösung. Kalt: super Startverhalten, warm: langes Leiern!
    Mein Schrauber sagte: ist der Anlasser! Ich: kann schlecht sein. War aber wirklich so. Der Anlasser hatte ein thermisches Problem:
    sechsfach höherer Strom im warmen Zustand. Folge: Bordspannung sank auf ein Niveau wo das Steuergerät sagte: "nix da".
    Bei längerem Leiern steigt die Bordspannung entsrechend der Entladekennlinie einer Bleibatterie wieder an, bis das Steuergerä sagte:
    "jetzt aber los". Anlasser gewechselt, und alles wieder super.


    Viele Grüße T4Mario

  • So hier mal der Zwischenstand:


    Filter wurde erneuert, hat aber nix geholfen ( aber nach Zustand des Filters auch nicht geschadet!)


    MIttlerweile hab ich die undichte Stelle lokalisieren können: und zwar an der ESP läuft oben an der Welle an der das Gaseil sitzt , Diesel aus, ich nehme mal an das da auch die Luft reinkommt. Werde mal die Dichtung da tauschen und dann sehen wir weiter!


    lg

  • und zwar an der ESP läuft oben an der Welle an der das Gaseil sitzt , Diesel aus, ich nehme mal an das da auch die Luft reinkommt. Werde mal die Dichtung da tauschen und dann ...


    ... wird er wieder zuverlässig anspringen.
    Austretender Diesel ist eindeutig.


    Fütter eine Suchmaschine mit "Uwe Reimann ESP", wenn Du eine bebilderte Anleitung brauchst.


    Ahoi
    pom

    Hashtag der Woche: #AFDerjucken

    Edited once, last by pom ().

  • So habe jetzt die ESP zu tode repariert!


    Ich hab die Wellendichtung ( O Ring) des Gasverstellers und die Deckeldichtung getauscht. Jetzt kommt gar kein Sprit mehr von dem Filter zur Pumpe!?


    Was könnte ich da falsch gemacht haben????


    Ich glaub das ich zumindest die Fördermengenschraube verstellt habe. ( Hab die Schraube rausgedreht um den Deckel wiede rauf zu bekommen aber nicht darauf geachtet wie weit die Schraube drinn war) Kann das das Problem sein?

  • Du mußt VOR der Demontage des Hebels auf der Gaswelle eine genaue Markierung anbringen, damit du die Stellung wieder findest (sehr feine Verzahnung), sonst stimmen die Grundmengen nicht mehr und der Bus läuft garnicht mehr an. Wenn du keine Markierung hast, hilft jetzt nur noch ausprobieren, umstecken, ausprobieren usw. !!! Gruß TobiasABL



    edit: hast du die Pumpe sauber entlüftet?? Hast du die Pumpe draußen gehabt?? Dann evt. Dieselvorlauf und -rücklauf verwechselt? Neue Kupferdichtungen an den Dieselanschlüssen verwendet??

    Multivan I ACV Typ: 7DCMK2 Modelljahr 1999 Produktionsdatum 09.09.1998 seit 01/2018 Kastenwagen Wohnmobil Pössl 2WinVario auf 2,0 HDI Citroen Jumper EZ 08/2017 Euro6 SCR Filter

    Edited once, last by TobiasABL ().