Bus springt nicht an

  • Mahlzeit liebe T4 Gemeinde,


    Hab folgendes Problem.Mein Bus springt nicht mehr an.Hatte Euch jamal von meinen Problemen berichtet,das der Bus während der Fahrt ausgegangen ist und nicht mehr ansprang.Jetzt ist die Pumpe gereinigt worden und neu eingestellt worden mit Uhr.Der Wagen will trotzdem nicht anspringen,selbst mit Startspray springt er kurz an und geht direkt wieder aus.Der nimmt kein Gas an.Denke es kommt kein Diesel im Motor an.Die Pumpe zieht aber Diesel,es war auch eine Rücklaufleitung leicht eingerissen heut und da kam Diesel raus,Leitung direkt erneuert.Woran kann es noch liegen? Düsen? Pumpe? Sind erlich gesagt mit unserem Latein am Ende.


    Gruss Michael

  • Ob Du eine Wegfahrsperre hast, weiß ich nicht. Ansonsten musst Du halt alles wieder durchspielen, d.h. Förderbeginn usw. Aber ich sags immer wieder, probier einfach mal die Streifensicherung. Nimm sie raus und schau, ob sie auseinanderfällt. Meistens ist dieses kleine Ding schuld.

  • Förderbeginn und so weiter ist heute eingestellt worden.Streifensicherung ist auch fast neu.Wenn es die Vorglühanlage wäre,würde er ja mit sttarthilfespray ja durchlaufen.Aber er nimmt ja keinerlei Gas an,als ob der Brennraum kein Diesel bekommt

  • Wenn du eine Wegfahrsperre hast, sollte auf der Pumpe über dem Abstellmagnetventil eine schwarze Plastikkappe sein. Die WFS wirkt nämlich auf dieses Ventil. Das Magnetventil kann aber auch gerne mal Probleme machen: Es könnte defekt sein und nicht öffnen. Ebenso könnte die Verkabelung defekt sein (Marder oder Kabelbruch wegen Vibrationen), dann bleibt es ebenso geschlossen. Verkabelung prüfen (bei eingeschalteter Zündung sollten 12V Batteriespannung anliegen) oder mal ein direktes Pluskabel ab Batterie legen und versuchen zu strarten.
    Gruß
    TobiasABL

    Multivan I ACV Typ: 7DCMK2 Modelljahr 1999 Produktionsdatum 09.09.1998 seit 01/2018 Kastenwagen Wohnmobil Pössl 2WinVario auf 2,0 HDI Citroen Jumper EZ 08/2017 Euro6 SCR Filter

  • tag zusammen.


    Ventil funktioniert einwandfrei,Werkstatt hat es ausgebaut und gecheckt.Dieselfilter ist neu.Hab eben mal die Einspritzleitung an den Düsen abgeschraubt und ein 2.Mann hat georgelt.Aus keinem der vier Leitungen ist Diesel rausgekommen.Leitungen sind alle frei,hab sie durchgeblasen.

  • geh mal Tobias Tipps nach. Da sperrt ganz offensichtlich der Dasteller, egal ob mit oder ohne Wegfahrsperre.


    Ich tippe übrigens auf einen ausgeleierten Kabelschuh oder ein am Anschluss an diesen gebrochenes Kabel.

    alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 541000 Verbrauch zur Zeit: 6,7 l / 100 km :)

  • Hi,
    wie ist das mit Luft im transparenten Schlauch? wie Dr Jones schon frug?
    Wann wurde der Difi gewechselt?Vor oder nach auftreten des Problems?Ich denke da an Knackfrosch und dessen Dichtung.
    Wenn die ESP und der Absteller intakt sind dürfte es eigentlich nur an der Zufuhr liegen.
    Ich geh mal davon aus,daß genug im Tank ist.(Evtl ist die Tankanzeige defekt?)
    Da gibts auch diese Geschichte mit Riß im Tankgeber,aber da müßten Luftblasen sichtbar sein.
    Evtl ist die Welle am Gashebel undicht aber da müßte dann eigentlich auch etwas Diesel austreten.
    Hast du die Spritleitung vom Difi zum Tank auch freigeblasen?
    Verändert sich etwas wenn du den Tankdeckel öffnest? Dann wäre die Tankentlüftung verstopft.
    Murks

  • Keine Luft im transparenten Schlauch.Difi ist neu.Tank ist fast halb voll.Keine Undichtigkeiten am Gashebel,Pumpe ist neu abgedichtet.Auch keine Veränderung beim geöffnetem Tankverschluss.

  • Wenn kein Diesel an der Einspritzdüsen an kommt ist das ein deutliches Zeichen dafür das die Wegfahrsperre sehr gut Funktioniert. Vielleicht sogar zu gut :)
    Ein ADAC Engel hatte mir bei diesem Problem den Tipp gegeben einen anderen Schlüssel zu nutzen und/oder den Schlüssel für 10 min. auf der Stellung "Zündung" stehen zu lassen und dann erst zu starten. Die Wegfahrsperre versucht in dieser Zeit immer wieder den RFID Chip im Schlüssel aus zu lesen. Hat es einmal geklappt schaltet die Wegfahrsperre frei. Bei mir hat es geklappt um zur nächsten Werkstatt zu fahren. Dort wurde dann die Lesespule gewechselt.


    Vielleicht kannst du mal eine mp3/ Video hoch Laden so das man sich das Geräusch beim starten anhören kann.

  • Wenn der Pumpendeckel abgebaut war, um die Lagerbuchse und die Dichtung am "Gashebel" zu wechseln, könnte es sein, das die Reperateure den Gashebel verdreht auf der Welle montiert haben. Es reichen schon zwei Zähne der feingezahnten Passung, damit der Bus nicht mehr anspringt. Hast du schon mal "Vollgas" gegeben beim Starten? Einfach die Pumpe in einen anderen "Betriebszustand" bringen.
    Gruß
    TobiasABL

    Multivan I ACV Typ: 7DCMK2 Modelljahr 1999 Produktionsdatum 09.09.1998 seit 01/2018 Kastenwagen Wohnmobil Pössl 2WinVario auf 2,0 HDI Citroen Jumper EZ 08/2017 Euro6 SCR Filter

  • Schau dir deine Pumpe noch mal genau an: Löse die Schraube, die den Gashebel auf der Welle festhält. Sei vorsichtig, hänge vorher den Gaszug aus. Schaue ob die Reperateure vor ihrer Arbeit eine Markierung gemacht hatten. (Körnerschlag, Anreißnadel ect.) Sollte eine Markierung vorhanden sein, prüfe ob sich die Leute an ihre eigenen Markierungen gehalten haben oder nicht. Evt. korregierst du dann die Position des Gashebels auf der Welle. Wer hat die Pumpe denn neu abgedichtet? Wenn es ein Boschdienst war, würde ich denen die Hammelbeine langziehen... Normalerweise lassen die ihre Pumpen doch auf einem Prüfstand laufen, bevor sie zurück zum Kunden gehen.
    Gruß
    TobiasABL

    Multivan I ACV Typ: 7DCMK2 Modelljahr 1999 Produktionsdatum 09.09.1998 seit 01/2018 Kastenwagen Wohnmobil Pössl 2WinVario auf 2,0 HDI Citroen Jumper EZ 08/2017 Euro6 SCR Filter

  • Hi,


    - Zu und Rückleitung an der Pumpe vertauscht?
    - Kupferringe an den Hohlschrauben vorhanden (und neu?)
    - Ist im Schlauch zwischen DiFi und Pumpe wirklich blasenfreier Diesel, oder evtl doch dieselfreie Luft?
    - Abschaltventil würde ich trotzdem noch mal testen


    Tomy