Schaltprobleme

  • Hallo zusammen. Erstmal die Daten zu meinem T4

    Motor 2.4 AAB

    Baujahr 96


    Folgendes Problem.

    Wir sind gestern aus dem Urlaub wieder gekommen, dabei ließ sich der erste und zweite Gang immer sehr schwer einlegen. Nicht lange, dann ging überhaupt kein Gang mehr rein, bzw nur noch mit Gewalt. Ist der Motor aber aus, lassen sich alle Gänge problemlos schalten. Aber sobald der Motor wieder an ist, ist es wie eine Blockade beim Schalten, sie gehen einfach nur noch mit Gewalt rein, wenn überhaupt.


    Dann hab ich gedacht, es sei vielleicht die berühmte Kugel und das Gummilager vorne an dem schaltgestänge. Beides bei VW bestellt und verbaut. Aber leider funktioniert es immer noch nicht. Nun bin ich überfragt. Ich hoffe nicht das es die Kupplung oder das Getriebe ist. Obwohl ich fast die Vermutung hab das es an der Kupplung liegt. Wenn ich den Motor starte im Leerlauf ist ein leicht quietschendes Geräusch zu hören, sobald ich das Kupplungspedal leicht trete ist das Geräusch verschwunden.


    Ach der Motor hat jetzt knapp 270.000 runter.


    Ich würde mich über Vorschläge freuen.


    Liebe Grüße

  • Richtig. Wenn der Motor steht kann ich alle Gänge durchschalten. Bei laufenden Motor geht nicht ein Gang rein, und wenn nur mit ganz dolle drücken . Es ist als ob dann ein Wiederstand da ist das der Gang nicht reinflutscht.

  • 100% kann ich das erst sagen wenn ich es selber sehe. Aber ich bin mir zu 99% sicher.


    Die Kupplung trennt den Kraftschluss zwischen Motor und Getriebe.

    Wenn du sicher den ersten Gang bei stehendem Motor einlegen und los fahren kannst. Aber bei laufendem Motor nicht. Dann trennt deine Kupplung nicht ganz. Das kann an der Druckplatte oder am Geber- bzw. Nehmerzylinder liegen.

    Wenn du die Kupplung oder den Nehmerzylinder tauschen möchtest muss das Getriebe raus. Also tauscht man beides immer zusammen.

  • Ne alles gut. Ich werde die Kupplung machen. Hat ja kein Zweck. Bekomme ja sowieso kein Gang rein. Vielen Dank für eure Hilfe. Mal schauen was das für ein Arbeitsaufwand wird 😄 Ich melde mich wenn die Kupplung ersetzt wurde.

  • Hallo zusammen. Kurze Rückmeldung zu meinem Bully. Ich habe zusammen mit einem Kollegen eine neue Kupplung verbaut. Die Ausrückgabel war wohl der Übeltäter, diese war gebrochen. Also haben wir diese ersetzt plus neue Kupplung, Automat und den Nehmerzylinder haben wir auch gleich neu gemacht. Also das Getriebe aus und einzubauen war nen Akt und möchte ich so schnell nicht wieder machen mit nur ne Hebebühne und ein Getriebeheber :-)


    Und nochmal vielen Dank für eure Hilfe...nun läuft er wieder unser geliebter Bully 😀