Irgendwas quietscht ...

  • Ölfilter?


    bei meinem ACV sitzt der aber in Fahrtrichtung hinter dem Motor sozusagen rechts oberhalb des Abgangs zur Kardanwelle.


    Und mein Öleinfüllstutzen ist vor dem Motor.

    alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 541000 Verbrauch zur Zeit: 6,7 l / 100 km :)

  • Zwei Haken hinten, einer vorne in der Mitte. Wenn du die 4 Schrauben und die beiden Muttern gelöst hast verhindern die Haken, das dir die Wanne auf den Kopf fällt.

    Aaaaachsoo ... ja, das wusste ich nicht. Das kontrolliere ich dann nochmal!



    Ölfilter?


    bei meinem ACV sitzt der aber in Fahrtrichtung hinter dem Motor sozusagen rechts oberhalb des Abgangs zur Kardanwelle.


    Und mein Öleinfüllstutzen ist vor dem Motor.

    Das Teil, was ich da auf dem Video zeige liegt bei mir auch in Fahrtrichtung hinter dem Motor.

  • Hallo, bei mir hört es sich genau so an. Ist da was bei Dir rausgekommen? In der Werkstatt der Mechaniker meinte es wäre die Lagerung vom Getriebe. Habe einen ACV Motor.

  • Bei mir kenne ich das Quietschen auch I.V. mit der hinteren Lagerung der Motorwanne.


    Ist wieder da, seit die Dussel beim Ölwechsel hinten die Verschraubungen der Wanne wieder vergessen haben - und ich hatte extra noch gefragt, ob sie sie ja wieder eingesetzt haben :cursing:

  • Bei mir kenne ich das Quietschen auch I.V. mit der hinteren Lagerung der Motorwanne.


    Ist wieder da, seit die Dussel beim Ölwechsel hinten die Verschraubungen der Wanne wieder vergessen haben - und ich hatte extra noch gefragt, ob sie sie ja wieder eingesetzt haben :cursing:

    Wie ärgerlich. Sieht man es denn von außen?

    Grüße

  • Moin Leute!


    Also bei mir kam nichts raus. Das "Problem" besteht immer noch ... habe mich nur - wie mit so manch einem Geräusch beim T4 - einfach dran gewöhnt ... Motorwanne sieht allerdings sehr mitgenommen aus. Recht rostig und auch nicht mehr mit Original-Schrauben angebracht, demnach könnte es also auch hinkommen.


    @JackGt - Welche Schrauben keinst du denn genau ?

  • ich hatte beim alten 1X in die Blechmotorwanne mal Antidröhmatten eingeklebt.

    Das hat schon was geholfen.

    So Zeugs aus dem DAchdeckerbereich dass es in Rollen gibt. Die Streifen sind ca.15 cm breit.

    Die beiden Befestigungen unten in der MItte haben im original kleine dicke Gummiblocks zwiwxchen dem Haken und dem Bodenblech.

    alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 541000 Verbrauch zur Zeit: 6,7 l / 100 km :)

  • Genau, dass sind die, die Fridi meint.


    Unser 91’iger hat ab Werk eine Wanne, die ausgepolstert ist. Leider ist über 30 Jahre da Öl reingetropft, so ist das Ding heute wohl mehr ölig als dämmend.

  • Genau, dass sind die, die Fridi meint.


    Unser 91’iger hat ab Werk eine Wanne, die ausgepolstert ist. Leider ist über 30 Jahre da Öl reingetropft, so ist das Ding heute wohl mehr ölig als dämmend.

    meine alte Dicke war die Ausführung ohne jedes Extra.


    Da waren im LAderaum noch nicht mal Seitenverkleidungen oder ein Boden drin.

    Nur nacktes Blech.

    So sahs auch untenrum aus :mrgreen:

    alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 541000 Verbrauch zur Zeit: 6,7 l / 100 km :)

  • Öl ist der zweitbeste Schutz gegen Rost.

    Besser ist nur Lack.

    alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 541000 Verbrauch zur Zeit: 6,7 l / 100 km :)

  • Öl ist der zweitbeste Schutz gegen Rost.

    Besser ist nur Lack.

    Gut zu wissen :/


    Bevor ich jetzt einen neuen Fred aufmache, beim Stehen nach langer Fahrt oder beim ausmachen nach langer Fahrt riecht der Motor nach Kühlmittel ... Keine Anzeichen von defekter ZKD, Kühlmittel ist absolut rein, ohne Druck bei kaltem Motor, Öl ist rein und sauber, kein weißer Schaum oder dergleichen.

    Könnte der Geruch dadurch entstehen, dass irgendwo im Motor ein minimales Leck ist und Kühlmittel auf heiße Stellen tropft und diesen Geruch erzeugt? - Oder noch anders, ist das vllt sogar bei einem Auto von '94 normal ? :oops:

  • Sinkt denn der Kühlmittelstand?

    Beliebte Stellen sind sowohl die Klemmschellen, die über die Jahre weniger Anpressdruck erzeugen als auch die Flansche, die feine Haarrisse bekommen können - gerne genommen ist hier der Kühlmittelflansch rechtsseitig vor dem Block 😉.

    Dadurch entstehen - häufig dann, wenn der Motor Temperaturwechsel macht, kleine Leckagen, die bei Warmwerden und Abkühlen zu leichten Kühlwasserverlusten führen. Es riecht dann leicht nach Kühlmittel und an den betreffenden Stellen bilden sich weiße Ränder und Flecken.

    Bei einem knapp 30 Jahre alten Fahrzeug würde ich das typischerweise erwarten.

  • Die Plastikflansche werden gerne auch am Übergang zum Block undicht, was mich nicht wundert. Ist eigentlich erstaunlich, wie lange so ein Kunststoff heute die Hitze von innen (Kühlwasser) und von außen (heißer Block) aushält.

    Es könnte auch sein, dass zwei Kühlwasserschläuche aneinander oder einer irgendwo anders reibt, was vielleicht das Geräusch mit erklären könnte. Evtl. wird's da auch schon leicht undicht. In diesem Fall müsste man den Schaden recht bald recht einfach finden ... :) :(

  • Sinkt denn der Kühlmittelstand?

    Beliebte Stellen sind sowohl die Klemmschellen, die über die Jahre weniger Anpressdruck erzeugen als auch die Flansche, die feine Haarrisse bekommen können - gerne genommen ist hier der Kühlmittelflansch rechtsseitig vor dem Block 😉.

    Dadurch entstehen - häufig dann, wenn der Motor Temperaturwechsel macht, kleine Leckagen, die bei Warmwerden und Abkühlen zu leichten Kühlwasserverlusten führen. Es riecht dann leicht nach Kühlmittel und an den betreffenden Stellen bilden sich weiße Ränder und Flecken.

    Bei einem knapp 30 Jahre alten Fahrzeug würde ich das typischerweise erwarten.

    Ja, ein klein wenig Verlust ist da ... läuft das Kühlsystem auch übern Ölfilter? Da ist das nämlich frisch feucht drunter, Ölverlust ist nicht zu verzeichnen.