Verschiedene Fragen zum ACV-Zweitbulli

  • Die Entwässerungsschraube sieht trocken aus, ebenso der Filter.


    Daher eben unter die Kiste mit dem komfortablen Rollbrett gelegt:


    53637638-01A9-47F2-8062-5C86BDDB66B4.jpg


    Die Wanne zeigt schon mal, wo das Zeug runtertropft: Auf Höhe der ESP:


    01F15896-AE74-4D03-9F20-C844BEFB9A32.jpg


    Nun um die ESP von unten herum angeschaut:

    Unter dem Motor liegend, ist am oberen Bildrand hinten, der untere Bildrand geht Richtung Front.


    ESP Beifahrerseite von unten:

    ADA4AAC5-564C-4AE7-8D24-A6068F275372.jpg


    Ein Stück weiter Richtung Fahrerseite: Man sieht mittig einen Dieseltropfen:


    B175775F-4DB5-4E63-8CBA-062CA455EBB7.jpg


    Und noch weiter zur Fahrerseite auf Höhe des ESP-Riemens:


    02B077AC-C631-4492-B632-C81CC879E827.jpg


    Nun seitlich vorne am Motor nach oben geschaut: da ist die ESP trocken:


    D468A392-EC9F-4459-B1AD-3097B46D6490.jpg


    Und nun wieder weg von unter der Kiste und von oben auf den Motor bzw. die ESP geschaut:

    Beifahrerseite von oben:


    054FE3D9-EBF5-431D-A8CC-24351395B69A.jpg


    Und Fahrerseite ESP von oben:


    03B2C3CB-0D7D-421F-AB2F-74856FE925DE.jpg

  • das sieht so aus, als bettelt der um eine großzügige Dusche mit Bremsenreiniger.

    Dann mal kurz laufen lassen (möglichst ohne Luftverwirbelungen) und wieder nachschauen, wo's feucht ist.

    Gruß
    MiKo
    ----------------------------------------

    Caravelle 11/98 AHY+, 550940 km;
    (17.06.1999 bis 01.03.2018 - 6833 Tage)

    mittlerweile 50 Monate "auf Entzug" - der Caddy ist seit >115Tkm eine brauchbare "Ersatzdroge"

  • Ich hatte kürzlich die ESP undicht. Ist dann auch plötzlich schlimmer geworden, so dass es bis auf den Boden tropfte. War bei 490.000.

    Es hatte sich relativ überraschend verschlimmert. z.B. 3/4 Jahr nach TÜV.


    Mein Schrauber hatte die eingeschickt, aber die zeigten sich inkompetent. Dann lokal. In meiner Großstadt gab es nur einen einzigen Boschdienst, der kompetent in Diesel-ESP war. Die haben zerlegt um neu abzudichten. Prognose war ca. 800,- €.

    Dann zeigte sich noch eine gebrochene Feder. Mein Schrauber ist extra hingefahren, weil er das nicht glauben konnte. War so. Die gab es nicht mehr als Ersatz. Ich muss dazu sagen, ich hatte zuvor volle Höchstgeschwindigkeit und auch sonst war alles am Gas ok in der Beschleunigung. Also Austauschteil. Die refurbished ESP mit Einbau 1600,- X/

    Jetzt der Klopper: Ich habe rund 1,5 Liter Mehrverbrauch, also bringe ihn kaum unter 10L. Der Bus ist jetzt unten rum etwas spritziger, aber ich halte mich zurück und fahre eigenlich wie immer. Nach 25 Jahren kann man das beurteilen.

    Natürlich sagen alle, "ja, die alte war kaputt" "sie fahren jetzt anders". Keiner hat eine Idee. Also machst du erstmal nichts. Ich bin mal auf die nächste Urlaubsfahrt gespannt, da fahre ich mit dem vollgepackten Bus immer monoton mit Tempomat und weiß genau wo ich liege. Nähmlich bei dem jetzigen leeren Verbrauch im mäßigen Mischbetrieb Stadt/Land/AB.

  • Ich wage mal Dich als alten Forumshasen zu fragen, ob denn der Förderbeginn korrekt (auch dynamisch) eingestellt wurde.

    Edited once, last by TomyN: Und bei den Wirbelkammerdieseln würde ich sagen: Fördermenge (zu) hoch und ggf. Restmenge nicht korrekt eingestellt. Kann man bei der TDI Pumpe auch was einstellen (außer dem Förderbeginn)? ().

  • Vielen Dank schon mal für die Antworten. Sollte es die ESP werden, wird’s wohl in jedem Fall teuer ;( - auch bei mir wird’s zunehmend mehr Diesel, der offensichtlich beim Stehen noch abtropft.


    Ich habe ja noch die Hoffnung, dass es vielleicht doch noch irgendwo am Injektor eine gelockerte Verschraubung ist.

    Im Gegensatz zum Schiffsdiesel ist’s da ja überall furchtbar eng und eine Wartungsstellung gibt’s auch nicht, wo man einfach mal den Kühler vorklappt und dann vernünftig was sieht…

  • Hallo,


    dabei gut auf den oberen Kühlergrillteil mit den VW-Emblem aufpassen, evtl. diesen doch abschrauben.
    Ich mache es nicht, aber der Kunststoff ist schon 20 Jahre alt und brüchig.


    Grüße,


    Klaus.

  • Ich wage mal Dich als alten Forumshasen zu fragen, ob denn der Förderbeginn korrekt (auch dynamisch) eingestellt wurde.

    Ich will diesen Thread jetzt nicht kapern mit meiner neuen ESP...

    aber der Förderbeginn war vor dem Austausch der ESP relativ frisch dynamisch neu eingestellt.

    Nach der neuen ESP nicht. Auch wenn ich den Schrauber schon fragte ob der Förderbeginn denn wohl stimme? Wo liegt denn die mögliche Veränderung im Förderbeginn, wenn die ESP nur ausgetauscht wird? Ich hatte noch die naive Vorstellung dass sich Motorsteuerung und neue ESP vielleicht irgendwie im Fahrbetrieb anlernen müssen. Aber so intelligent arbeitet der T4 wohl nicht... :)

  • Hallo RalphCC2,


    zumindest beim AAB wurde die Einspritzpumpe in Langlöcheren montiert.

    https://www.t4-wiki.de/wiki/F%C3%B6rderbeginn_(AAB)#Vorgehen
    "Verdrehen der Einspritzpumpe nach Lösen ihrer Befestigungsschrauben an Konsole und Stütze"

    Wenn dem beim ACV auch noch so ist (am eigenen Auto nachschauen) kann die neue Einspritzpumpe verdreht gegenüber der Alten eingebaut werden.

    Die neue Pumpe kann sich auch einfach (geringfügig) anderst verhalten als die alte.

    Generell wurde am Riementrieb gearbeitet.

    Für mich persönlich, schon vor dem Auftreten von Problemen, genug Gründe dynamisch zu kontrollieren und gegebenenfalls einzustellen.


    Grüße,


    Klaus

  • NACH DEM AUSTAUSCH DER ESP MUSS AUF JEDEN fALL EINE NEUE GRUNDEINSTELLUNG VORGENOMMEN WERDEN.

    alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 541000 Verbrauch zur Zeit: 6,7 l / 100 km :)

  • Moin


    Lass mal deine ESP neu abdichten (ca 300,-- €), meist ist es der kleine Deckel unterhalb der Pumpe. Habe ich schon zweimal gehabt, dann neu einmessen und alles ist gut (wenn der Motor richtig heiß ist, z.B. nach Vollgasfahrt).


    Gruß Lars

  • Hej Lars,


    Danke für die Info. Er ist derzeit zur Prüfung in der Werkstatt, die aber nur einen Ölverlust (statt einem Dieselverlust) bemerken konnte.

    Da er nun gerade auf der Bühne ist, können die auch gleich noch den schon gekauften Wasserflansch verbauen, wozu ich noch nicht gekommen bin.

    Leckölleitungen wollten sie gleich mitmachen. Dann schauen wir mal, ob sie den Dieselverlust sehen…

  • Da ich zwischendurch einen GRA-Schalter organisiert und eingebaut habe: kann jemand einen OBD-Stecker/Adapter empfehlen?

    VCDS-Light in der durch die T4-Wiki verlinkten Version bietet im Optionsmenü ja nur COM 1 bis COM 4 als Anschlüsse an.