Beide Standheizungen heizen nicht mehr (T4 Baujahr 2000)

  • Wenn der Wasserkreislauf nicht läuft (Pumpe? Umschaltventil?) dann wird es der Standheizung schnell zu warm und sie schaltet sich ab. Daher würde ich mein Augenmerk hier auf den Wasserkreislauf legen.

    Für eine Differenzialdiagnose könnte man schauen, ob der Brenner bei laufenden Motor länger läuft, da hier ja durch die Wasserpumpe eine gewisse Zirkulation des Wassers gegeben ist.

  • Danke, Pumpe war auch gleich meine Idee, aber er meinte, dass er an den Schläuchen fühlen konnte, dass die Pumpe geht... was das Umschaltventil ist weiß ich nicht, aber er hoffentlich:)

  • Hi,


    es gibt ein Kombiventil, wie man diesen Skizzen entnehmen kann https://ersatzteilbox.com/medi…s/0731224001329490917.pdf (Stichworte: Eberspächer Zuheizer Anleitung Einbau)

    Das muss vom kleinen auf den größeren Kreislauf umschalten.

    Also bei dir wird vermutlich der kleinere Kreislauf warm und dann erfolgt keine Umschaltung und der Zuheizer schaltet temperaturbedingt wieder ab... vermutlich. Man müsste also nach einiger Zeit auch am Kombiventil erfühlen, z.B. wenn der Zuheizer grad abgeschaltet hat.


    Die Preise dürften schon stimmen. Grad bei Eberspächer sind die Preise für das Ofenrohr extrem hoch finde ich. Ich selbst werde da dem Zuheizer kein Geld mehr hinterherwerfen.

    Schaue halt dass deine Luftstandheizung geht. Und falls da was neu muss, gibt es ja Tigerexped.

  • ...oder den günstigen Standheizungs-Nachbau aus China für unter 100 EUR. Manchmal auch mit CE Kennzeichnung zu finden, aber auf dessen Echtheit würde ich mich nicht verlassen. Und bei der nächsten HU könnte man damit auch Pech haben.


    Gruß Rainer

    Du weißt nicht, was du gesagt hast, bevor du nicht gehört hast, was der Andere verstanden hat!

  • Hi, nach euren Hinweisen gestern, habe ich heute mal folgendes getestet. Bin heute morgen bei 1 Grad Außentemperatur los gefahren. Normalerweise dauert es 10 bis 15 km bis er seine Betriebstemperatur von knapp 90 Grad erreicht hat und dann vernünftig heizt. Nun habe ich einfach mal nach ca. 2 km Fahrt die Wasserstandheizung während der Fahrt angemacht, da er ja dann die normale Wasserpumpe vom Motor hat. Und siehe da, nach kurzer Fahrt konnte ich zusehen, wie die Betriebstemperatur stieg und er bei knapp 90 Grad war und richtig gut heizte. Will sagen, dass die Standheizung dann wohl gearbeitet hat und die normale Wasserpumpe den Kreislauf übernommen hat.

    Würde ja meines Erachtens bedeuten, dass die Pumpe kaputt ist, oder? Das Umschaltventil müsste ja funktionieren, wenn ich meine Beobachtung richtig interpretiere...


    Hat einer von Euch mit den China Heizungen Erfahrung? War erstaunt, wie viel Variante da bis 200 EUR angeboten werden und teilwiese haben die recht gute Bewertungen in den üblichen Onlineplattformen. Wäre vielleicht eine Alternative für die Luftheizung hinten, wenn die Diagnose nicht erfolgreich ist in der Werkstatt bzw. zu teuer wird.

  • Moin


    Ich sage auch Pumpe. Denn wenn die Pumpe fördert, kannst du es sogar hören, und man fühlt es auch an der Pumpe. Nur mal anfassen, wenn der Motor aus ist und du die Standheizung einschaltest hast. Sie lauft dann gleich los.

  • Hi, also die Diagnose der Werkstatt ist schon überraschend. Bei der hinteren Luftheizung ist wohl das Steuergerät defekt. Die vordere Wasserheizung hat ihn überrascht. Das ist wohl eine Webasto die zu einem Golf V oder VI gehört und eigentlich nur mit CAN Bus funktioniert. Wie die mein Vorgänger im T4 zum Laufen bekommen hat, ist ihm ein Rätsel. Es ist laut seiner Aussage alles i.O. auch die Pumpe, aber er weiß gar nicht, wie die Standheizung mit dem Auto kommuniziert. Er vermutet jetzt, dass da irgendwo noch ein Adapter installiert ist. Soweit mal der Stand der DInge.....


    Lohnt es sich eurer Meinung nach so ein Steuergerät für die Luftheizung versuchen gebraucht zu kaufen oder sollte ich gleich auf eine alternative Luftheizung umrüsten? Habe keine Vorstellung, was so ein Steuergerät kostet. Wird es wohl nur gebraucht geben, oder?