T4 "rauscht" beim Gasgeben

  • Seit heute macht mein T4 komische Geräusche, auf die ich mir keinen Reim machen kann. Läuft der Motor mit 2000 Umdrehungen und gebe ich dann Vollgas, dann fängt irgendwas vorne an zu rauschen, wie das Gebläse meiner Heizung. Nehme ich das Gaspedal weg, hört das Geräusch sofort auf, egal mit welcher Drehzahl der Motor dann läuft. Im Stand und im ersten Gang kann ich dieses Geräusch nicht erzeugen. Was ist das?


    Der Motor ist ein 2,5 TDI mit 102 PS, Bj. 1996


    Gruß
    Jens

  • Hallo Jens,


    könnte evtl. der Auspuff durch sein? Da der hintere Schalldämpfer nicht wirklich Schall dämpft, hört man nach dessen Abschied ggf. nur stärkeres Rauschen der Gase an den Fahrzeugboden. So war's zumindest bei mir. Falls es definitiv von vorne kommt, ist evtl. die Ladeleitung undicht (Marder?) oder sonst irgendwo ein Loch in der Ansaugstrecke oder im Krümmer (aber dann müsste es Lärm machen).


    Carsten

  • Also der Auspuff ist neu und es kommt definitiv von vorne. Wenn ich es nicht besser wüsste, würde ich sagen, das Heizgebläse geht vorne jedesmal an. Beim Krümmer würde ich auch mehr Lärm vermuten. Und die Ansaugstrecke hab ich mir vorhin zumindest mal auf die schnelle angeschaut. Muss ich wohl noch mal machen. Kann das der Turbolader sein oder macht der dann ständig Lärm?

  • >der Meister bei VW gesehen. Ich Gas gegeben bis Geräusch kam und er vorne bei offener Haube gesucht. Schlauch rauf und Schelle fest. Alles OK!!!


    Wo ist denn dieser Schlauch. Habe im Augenblick ein ähnliches Verhalten, hinzu kommt noch das pfeifen beim Gangwechsel (beim Hochschalten).

  • >Hast du denn auch Drehmomentverlust? Beschleunigung schwach?


    Bin mir da nicht sicher. Die 180 erreiche ich noch, sonst fahr ich eher etwas zurückhaltend (spritsparend).


    Und im Vergleich zu Diesel PKW mit ähnlicher Motorisierung ist der T4 doch etwas träge.

  • >>Hast du denn auch Drehmomentverlust? Beschleunigung schwach?


    >Bin mir da nicht sicher. Die 180 erreiche ich noch, sonst fahr ich eher etwas zurückhaltend (spritsparend).
    >Und im Vergleich zu Diesel PKW mit ähnlicher Motorisierung ist der T4 doch etwas träge.


    Habe heut nochmal nachgesehen, und ein Loch im Auspuff gefunden. War die erste Vermutung nach lesen des Forums doch richtig, nur hatte ich das Loch nicht gleich gefunden, bzw. an anderer Stelle erwartet.

  • Seit heute macht mein T4 komische Geräusche, auf die ich mir keinen Reim machen kann. Läuft der Motor mit 2000 Umdrehungen und gebe ich dann Vollgas, dann fängt irgendwas vorne an zu rauschen, wie das Gebläse meiner Heizung. Nehme ich das Gaspedal weg, hört das Geräusch sofort auf, egal mit welcher Drehzahl der Motor dann läuft. Im Stand und im ersten Gang kann ich dieses Geräusch nicht erzeugen. Was ist das?


    Der Motor ist ein 2,5 TDI mit 102 PS, Bj. 1996


    Gruß
    Jens

    Ich weiß, ne kleine Ewigkeit her, aber ich habe exakt das gleiche Geräuschverhalten und leider kam von Jens kein Hinweis bzgl einer Lösung.


    Weiß jemand welche Ursache das haben könnte? Bzw eine Lösung wär natürlich perfekt ;)


    Irgendwas mit Turbo? Aber dann müssts ja auch im Leerlauf auftreten, tut es aber nur bei eingelegtem Gang also unter Last.


    Ein undichter Schlauch im Bereich der „Bulleneier“?


    Gruß

    Flo

  • Hi FLo!


    Im Leerlauf arbeitet der Turbolader nicht, daher kein Geräusch.

    Es ist höchstwahrscheinlich eine undichte Stelle in der Luftverschlauchung hinter dem Turbolader, also zum Ladeluftkühler hin, der Ladelufkühler selbst oder dann vom Ladeluftkühler zur Ansaugbrücke.

    Sollte bald behoben werden, denn bei zu viel Luftverlust überdreht der Turbolader und das machen die Lager nicht lange mit.


    Gruß,

    Tiemo

  • Kurze Rückfrage. Würde ich bei einer Undichtigkeit in Ladekuftkühlbereich also nach dem Lader einen Leistungsverlust bemerken? Da merke ich nämlich keine Einbußen.

  • grad den bus aus der werkstatt abgeholt, gestern hatte ich noch auf Prüfung der Luftschläuche um den Ladeluftkühler hingewiesen, die sagen dass alles dicht sei ... die unterdruck haben’s auch geprüft.


    geräusch tritt immer noch auf. mittlerweile kann ich das auftreten noch genauer beschreiben, denn es hängt nicht unmittelbar von der drehzahl ab sondern auch von der gaspedalstellung. d.h. wenn ich vollgas geb, dann tritt das geräusch ab ca 2000min-1 auf ... wenn ich „vorsichtig“ beschleunige dann erst ab ca 3500min-1 ... was dich wiederum ein hinweis auf den lader wäre oder?


    ich werd lieber selber auch nochmal gründlich nachsehen.


    Kann man die Laderdrehzahl im Betrieb eigentlich auslesen?

  • Danke für die schnelle Antwort Rainer und Danke nochmal an Tiemo.


    Ich bin jetzt kein Mechaniker aber nach Entfernen der Motorraumabdeckung hab sogar ich sofort reichlich „Ölspritzer“ im Bereich unterm Kühlwasserbehälter und nach höchsten 5 Minuten den 2cm langen Riss im Schlauch vom LLK zum (?) AGR Ventil entdeckt (Bild anbei) ... Morgen früh gleich mal freundlich „beschweren“ ;) ... war bisher immer sehr zufrieden mit der Werkstatt, aber mit der Aussage „Wir haben nachgesehen aber leider nichts gefunden“ hat er mich sauber angeschwindelt :-/


    4A6B21E9-A77D-4FB2-867B-A0129F9DBF9F.jpeg

  • DAS wirst du sehen, wenn der Schlauch erneuert ist...

    Vorerst würde ich höchstens sehr vorsichtig mit dem Wagen fahren. Wahrscheinlich ist der Schlauch nun ganz geplatzt und der Lader kann keinen Druck mehr aufbauen. Es kann sein, dass der Motor nun auch durch das Leck Schmutz mit ansaugt, dieser beschädigt sehr schnell die Zylinderlaufbahnen.

    Ein entsprechender Saugdiesel hat ca. 75PS. Nicht einmal diese sollten abgerufen werden, damit der Lader nicht beschädigt wird.


    Gruß,

    Tiemo

  • Zum Abschluss.


    Das Mstg. „merkt“ den Druckverlust und geht nach einer gewissen Zeit in den Notlauf (deshalb war die Leistung komplett weg. vor dem Notlauf war die Leistung da, aber es hat aus dem Loch rausgepfiffen).


    Nachdem der Schlauch geflickt (ein Ersatzteil war übrigens nirgends aufzutreiben) und der Fehlerspeicher zurückgesetzt war lief er wieder als wär nix gewesen ;)