Plötzlich hoher Ölverlust/ -verbrauch?

  • Also ich komme mal wieder zurück zum Thema... Ich hatte an meinem ABL auch mal Probleme mit dem Turbo. Louise soll mal nachsehen, ob HINTER dem Turbo im Gummischlauch viel Öl ist. Das Öl im Schlauch VOR dem Turbo ist ganz klar aus der Kurbelgehäusentlüftung. An meinem ABL war dieser "Pilz" auf dem Ventildeckel in dem die Kurbelgehäuseentlüftung und die Entlüftung des Hohlraums unter dem Ventildeckel zusammengeführt werden innerlich defekt (von außen nicht erkennbar!!) was zu falschen Druckverhältnissen im Kurbelgehäuse und unter dem Ventildeckel geführt hat. Da war der Ölverbrauch auch erhöht und schwankend. Ach ja, einen defekten Turbo kann man beim ABL gut "erfühlen", Spiel der Welle axial und radial... Und wenn dann esrt mal die Schaufeln am Gehäuse schaben...Gruß TobiasABL

    Multivan I ACV Typ: 7DCMK2 Modelljahr 1999 Produktionsdatum 09.09.1998 seit 01/2018 Kastenwagen Wohnmobil Pössl 2WinVario auf 2,0 HDI Citroen Jumper EZ 08/2017 Euro6 SCR Filter

  • Hallo die Runde!
    Und erstmal eine große Entschuldigung an rainerZ!
    Verzeih mir meine Entgleisung, mit Abstand betrachte habe ich überreagiert!
    Bestimmte Dinge sollte man 24 Stunden auf sich wirken lassen, um objektiv urteilen zu können.
    Nimmst Du meine Entschuldigung an?
    O ke, was soll sie tun?
    Mit Sicherheit nicht den Rest des Buslebens mit nem Vorrat an Motorenöl im Kofferraum herumfahren.
    Ich glaube, ab 50L müßte sie Gefahrguttafeln ausklappen mit dem Zeichen Wassergefährdenede Stoffe, bräuchte nen ADR Schein, aber das Problem wäre immer noch nicht behoben.
    Und rainerZ, das war der Auslöser. Das Problem liegt doch in meinen Augen klar am Turbo.
    Dann schreibt man nichtmehr das man eben Öl mitnehmen soll und die ganze Sache beobachten soll.
    O ke! Ist Geschichte!
    Erinnert mich an meinen ersten Werkstattmeister! Weiterfahr-Beobachten!
    Löst aber nicht die Ursache des Verbrauchs.
    Die Tips sind doch dafür, daß sie sich in der Werksatt, wo sie das Problem beheben läßt, kein X für ein U vormachen läßt.
    Wohin verschwindet Motorenöl wenn es nicht nach außen geht? Nur durch den Brennraum.
    Leistungsabhängig heißt, muß der Turbo richtig arbeiten schlägt die Welle, Simmerringe werden undicht, und er haut das Frischöl für die Turboschmierung über die Zylinder raus.
    Das wäre meine Erklärung für den Leistungsabhängigen Ölverbrauch des Motors.
    Hat jemand eine andere?
    Gruß, Otto1992!

  • Moin Otto,


    klar nehm ich die Entschuldigung an, kein Problem!


    Ich wollte auch nicht vorschlagen, ewig mit hohem Ölverlust durch die Gegend zu stinken.


    Ich finde die Angaben von ihr nur zum jetzigen Zeitpunkt zu ungenau, um zuverlässig zu lokalisieren.


    Auf Verdacht nen Turbo zu wechseln halte ich im Moment für nicht zielführend ohne weiterführende Anhaltspunkte.


    Ich denke, zuerstmal übern paar tausend KM beobachten und notieren, wieveil Öl er in welchen Fahrzuständen verbraucht. Dazu braucht man auch kein teures Öl.


    Den Vorschlag von ThomasABL finde ich auch nicht schlecht zum Weiterkommen.


    tschö, Rainer

  • Hallo rainerZ!
    Und, Danke!
    Kommt nicht wieder vor!
    Wenn man jetzt mal genau nachdenkt, kommt nurnoch eine ausgeschlagene Turbowelle in Frage.
    Alles andere müßte sich nach außen am Motor niederschlagen.
    Das Öl ist weg! Wohin?
    Wasserverlust ZB, verdunstet auf nem heißen Motor, und man findet keine Spuren.
    Ölverlust, selbst wenn es auf dem Block oder irgendwo anders verdampft, hinterläßt Spuren.Von daher klammere ich das aus.
    Gruß, Otto1992!

  • Hallo!


    Jetzt mische ich mich auch mal ein. Unser 1.4 Liter Benziner Lupo hat auch Öl verbrannt. Da waren die Kolbenringe kaputt. Wäre das nicht auch eine Möglichkeit? Wenn man den Öldeckel runternimmt und es da ordentlich rausbläst, könnte man den Fehler weiter eingrenzen.


    Grüße!


    Jörg

  • moin Otto,


    zum Ölverbrauch gibts noch ne Menge andere Wege:


    - Ventilschaftdichtungen


    - Kopfdichtung


    - Kolbenringe


    - defekter Zylinderkopf


    - ausgelutschte Zylinder


    - Kurbelgehäuseentlüftung


    hab bestimmt noch einiges vergessen.....


    und zugegeben, in Werkstätten wird viel Blödsinn verzapft, aber es ist nicht alles falsch, was einem
    erzählt wird.


    Ich kann nicht einfach behaupten, das das falsch ist, wenn ein Mechaniker behauptet, der Turbo sei i.O.


    Wenn sie auf Dauer 1l auf 1000KM verbraucht, würd ichs so lassen.
    Ich denke, sie hat sich nicht zuletzt deswegen ein Auto mit 340TKM gekauft, weil sie wenig Geld hat.
    Wenn sie auf Dauer mehr als die o.a. Menge an Öl verbraucht, werden die Reparaturen wahrscheinlich kostspielig und dann besteht der Verdacht, daß sie sich halt ein Auto mit ausgelutschter Maschine hat andrehen lassen. Das ist bei so einer Laufleistung immer kritisch.


    Fahre selbst nur alte Kisten die ich selber repariere, zur Zeit nen 93er Passat mit der im Prinzip gleichen Maschine und nicht viel weniger als 300TKM und den 97er Schiffsdiesel mit 225TKM.


    Wenn ich mir sowas anschaffe, darf ich keine Illusionen haben, das ist Roulett, vor allen, wenn ich keine Schraubererfahrung hab.



    tschö, Rainer

  • Hallo meine lieben Helfer!


    Sorry daß ich mich solange nicht gemeldet habe; ich hatte superviel zu tun und mußte notgedrungen kaputtes Auto kaputtes Auto sein lassen... Aber jetzt gehts weiter. Mittlerweile habe ich noch eine weitere fachkundige Meinung eingeholt (Freund von mir, KFZ-Ingenieur), und der Zurbo ist es wohl wirklich leider nicht. Der Bringt seinen Druck, obwohl wohl auch nicht mehr der fitteste (Habe selber an der Welle rumgespielt, Radialspiel ist tüchtig vorhanden, Axial- konnte ich nicht feststellen. Rad dreht frei denke ich ohne knirschen am Gehäuse). Der Motor ist außen trocken und läuft immer noch genauso. Die Entlüftung des KW-Gehäuses funktioniert wohl auch, aus dem Öleinfüllstutzen "pufft" es nicht raus, obwohl schon ein leichter Abgasnebel rauskommt wenn man aufmacht. Allerdings wie gesagt "pufft" es nicht mit Druck raus, nebelt eher so ein bißchen. In der zweiten Werkstatt hat man eigentlich eine Kompressionprüfung machen wollen, nach kurzem Anschauen darauf aber verzichtet (ist beim ABL wohl mit Glühkerzen rausschrauben nicht getan??) Der sagte, er wäre sich fast sicher, daß es was im "Inneren" ist, Kolbenringe oder Ventilschaftdichtungen. "Maschine wohl fertig", war auch sein Statement. Ich werde noch mal mit dem Freund von mir mir diesen Pilz der Entlüftung anschauen und auch hinter dem Turbo mal nach viel Öl schauen (was du, TobiasABL beschrieben hast

    Quote

    was zu falschen Druckverhältnissen im Kurbelgehäuse und unter dem Ventildeckel geführt hat. Da war der Ölverbrauch auch erhöht und schwankend.

    hört sich so an wie bei mir, v.a. mit dem schwankenden Ölverbrauch), und alles andere probieren, bevor ich mich auf die Suche nach einer neuen Maschine mache. AUch was du, Otto, gesagt hast (

    Quote

    Die Tips sind doch dafür, daß sie sich in der Werksatt, wo sie das Problem beheben läßt, kein X für ein U vormachen läßt.
    Wohin verschwindet Motorenöl wenn es nicht nach außen geht? Nur durch den Brennraum.
    Leistungsabhängig heißt, muß der Turbo richtig arbeiten schlägt die Welle, Simmerringe werden undicht, und er haut das Frischöl für die Turboschmierung über die Zylinder raus.

    , hört sich gut an. Ich will es immer noch nicht so richtig glauben, daß die Maschine tatsächlich ausgelutscht ist, zumal noch keiner "richtig" reingeschaut hat.
    Aber wenn neuer Motor: zwei fitte Schrauber habe ich an der Hand, ich müßte helfen, den neuen Motor einzubauen. Du, rainerZ, hast meinen Verhältnisse schon ganz gut eingeschätzt, allzu viel Geld ist halt nicht am Start und ich war bereit das Risiko einzugehen. Habe halt Pech gehabt dieses Mal... Genauso würde ich aber auch wieder vorgehen.


    Also: Es ist noch nicht spruchreif, aber ich kann es ja trotzdem schon mal in die Runde werfen:
    -Wenn Ersatzmaschine, worauf sollte ich beim Kauf achten? Wie groß schätzt ihr das Risiko ein, daß besteht, wenn ich jetzt eine günstige Maschine aus einem Schlachtauto o.ä. kaufe und mit Profihilfe selber einbaue? Ist das nur wieder ein Risiko oder geradezu dämlich? (Letzte Woche wurde zb auf einem Portal sowas angeboten, bereits ausgebaut, 170k km, 500,-, aber schon weg)
    -Passt nur der ABL oder kann ich ohne viel Extrateile auch zb einen 1X einsetzen (würde die Suche leichter machen, hauptsache Motor)
    -Und: Hat vielleicht jemand einen Tipp, wo ich eine Maschine her bekomme, bzw. hat von euch jemand eine "rumliegen"?
    Ich denke halt, der alte Motor müßte instandgesetzt werden, was natürlich besser aber halt auch teurer als einer wie beschrieben wäre... -Außerdem ist die Frage, ob sich das bei der Laufleistung lohnt einen komplett überholten einzubauen, das Getriebe, Blech etc. haben ja auch schon die Laufleistung fast bis zum Mond...?


    Fragen über Fragen....


    Das allerallerwichtigste ist einfach, daß ich bald losfahren kann, bin Ende Juli in Portugal verabredet;) !!! Deshalb bleibt nicht allzuviel Zeit zum ausgiebigen Testen des Ölverbrauch in näherem Umkreis.. Außerdem verbraucht er ja leider nicht 1l/1000km sondern eher 4-5...
    Danke nochmals allen für euren tollen Einsatz!! Ich bin ab morgen wieder im Raum Stuttgart wo auch das Auto steht, und kann mich voll darum kümmern.


    Ganz liebe Grüße, Louise!

    • • ->2017 : T4 ABL - 1.9 TD MV Westfalia MJ: '93
    • • 2017-> : T4 AAB - 2.4 D MV Westfalia MJ: '93

    Edited once, last by ABLach ().

  • moin Louise,


    da passt auch der AAZ aus Golf und Passat rein, statt dem ABL. Ist im Prinzip der gleiche Motor, Deine Schrauber müßten nur ein paar Sachen vom Alten umbauen, ich glaub Ölwanne z.B.....


    Die findeste häufiger und billiger als die ausm Bus, und die mußten in ihrem Leben nicht soviel leisten, wie im Bus.
    Vielleicht findest Du nen durchgerosteten 3er Golf mit guter Maschine für lau;
    bei ebay geht's fürn Motor so bei 400 Ören los, für nen gebrauchten.


    Die Sauger gehen natürlich auch...


    tschö, Rainer

  • hallo Rainer,


    Danke erstmal für den Tipp mit dem AAZ,
    das erweitert die Möglichkeiten doch ordentlich. Habe mich mittlerweile auch noch ein bißchen eingelesen hier zum Thema "Was-passt-noch-und-wie-statt-des-ABL". Und wenn wir den Einbau selber machen ist doch auch mein Traum mit dem Bus loszufahren ökonomisch nicht vollständig schwachsinnig. Sondern nur halb ;) Die Kupplung würde ich dann vermutlich auch noch mitmachen (oder muß ich das eh?). Wie sieht es dann eigentlich mit dem Wert des Fahrzeugs aus wenn ein anderer Motor, zb halt ein AAZ, drin ist? Wie sieht es mit dem Oxykat aus? Kann der bleiben? Muß ich irgendwas vorführen/eintragen/nachweisen?


    Wie immer mit vielen Fragen und viel Dank,
    Louise

    • • ->2017 : T4 ABL - 1.9 TD MV Westfalia MJ: '93
    • • 2017-> : T4 AAB - 2.4 D MV Westfalia MJ: '93
  • moin Louise,


    Du mußt halt alles, was am ABL anders ist, umbauen;
    Ansaug-,Auspuffstutzen, Ölmeßstab usw.


    TÜV kriegts gar nicht mit, interessiert die auch nicht. Du veränderst ja eigentlich nichts.


    Vielleicht hats hier schonmal einer gemacht? Such mal ein bißchen.


    Es gibt sogar ne Anleitung von jemand, der nen 1Z (1,9 TDI) in den T4 eingebaut hat.
    Kannste auch machen, hat mehr Power und frißt weniger, ist aber wesentlich komplizierter......


    Kat und so ändert sich nix.


    tschö, Rainer

  • Hej Louise,



    das schwierigste ist die Bohrung im Zylinderkopf für die Kurbelwellengehäuseentlüftung.


    Die brauchen die Motoren im Golf un Passat eben nicht, da sie anders eingebaut sind.


    Man muss schon genau wissen wo und wie tief man bohrt, denn im Kopf gibt es versteckte Wasser und Ölkanäle die natürlich nicht getroffen werden dürfen.


    Meine Werkstatt hat sowas mal gemacht aber vorher einen kaputten Kopf aufgeschnitten um genau nachzusehen und nachzumessen.

    alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 541000 Verbrauch zur Zeit: 6,7 l / 100 km :)

  • moin Fridi,


    man möge mich wegen Inkompetenz teeren und federn, aber die Kurbelgehäuseentlüftung hat nichts mit dem Kopf zu tun, Du mögest Dich höchstpersönlich überzeugen :


    http://www.t4-wiki.de/wiki/Kurbelgeh%C3%A4useentl%C3%BCftung


    sosehr ich es bedaure, Dir widersprechen zu müssen :S


    Du hast da vielleicht was anderes im Kopf,


    tschö, Rainer


    Ps. übrigens, sehe grade, daß die ersten beiden Fotos in der WIKI mit den Unterschriften ABL keine ABL sind, sondern Sauger, 1x wahrscheinlich.

  • ast natürlich Recht rainer,


    aber auch der Zylinderkopf des Vierzylinder T4, jedenfalls bei den Dieseln, hat eben eine Entlüftung und die meinte ich :P .

    alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 541000 Verbrauch zur Zeit: 6,7 l / 100 km :)

    Edited once, last by Fridi ().

  • Hallo nochmal liebe Leute,


    Ich wollte nur noch schnell erzählen, wie es weitergegangen ist mit meinem Bus!
    Bei einem Verwerter habe ich einen ABL gefunden, was schonmal garnicht so einfach war.. Als er den Bus gesehen hatte und wir erstmal noch eine kleine Testfahrt gemacht hatten, meinte er, daß man eine Reparatur doch versuchen könnte. Die Preise die er mir fürs Aufmachen und Analysieren genannt hat erschienen mir vernünftig, und so habe ich zugestimmt.
    Ergebnis:
    Kolben, -ringe und Zylinder sind wohl noch ok, ein Satz neue Ventilschaftdichtungen war aber fällig. Gesagt, getan, rein damit, neue Kopfdichtung natürlich und den Kopf wieder drauf. Das ist jetzt erst ca. 100 km her, und Ölverbrauch ist bis jetzt keiner festzustellen. Die Fahrleistung ist natürlich noch viel zu klein um aussagekräftig zu sein, vorher hätte man allerdings die 100 km schon deutlich am Ölmeßstab erkennen können... Das stimmt mich doch vorsichtig optimistisch! Mal schauen wie es nach den ersten 1000 km aussieht.
    Die Fahrleistungen allerdings... Ich bin mir nicht sicher ob wir tatsächlich schon alles gefunden haben. Hier auf der schwäbischen Alb kämpft mein Bus schon ordentlich mit den Bergen, wenn ich nicht schon mit Schwung an die Steigungen ranfahre ist Beschleunigen am Berg fast nicht drin, manchmal muß ich gar runterschalten und echt hochtourig hochdröhnen. Auf der Geraden schafft er 120 km/h, eventuell 130. Habe es mit Rücksicht auf die neuen Dichtungen noch nicht so ausgereizt mit dem Bleifuß. Wassertemperaturmäßig bleibt er dabei relativ konstant, eher niedriger als hoch. Qualmen tut er nicht. Jetzt habe ich doch auch noch den Turbo im Verdacht.


    -Kann man mit einfachen Mitteln den Turbo testen? Nee oder? (Von den vielen Fachleuten bisher sagten manche er wär ok (zb die Vertragswerkstatt), andere waren sich da zumindest nicht so sicher; der Verwerter sagte, er könne ihn nicht spüren. Nervig.)
    Von meiner einfachen Sichtprüfung hatte ich ja schon berichtet. (Welle dreht rel. leicht und ohne Schleifen, trotz Spiels). Ordentlich heiß wird er nach kurzer Zeit. (5 min gefahren, drangelangt, Brandblase :ok: .) Ich dachte mir, mal mit Edding eine Markierung an den "Propeller" zu machen, um nach einer Fahrt zu schauen, ob sich die Welle gedreht hat. Sinnvoll?
    -Kann der Turbo auch "halb" kaputt sein, d.h. nur noch einen Teil seiner eigentlichen Leistung bringen? Oder gibt es nur 100% heil oder ganz kaputt?
    -Könnte auch eine fehlerhafte Einstellung des Motors schuld sein?
    -Würde es dem Motor schaden, mit kaputtem Turbo herumzufahren? Außer daß er auf Unterstützung verzichten muß und sich deshalb mehr quält..


    Leute, ihr kennt mich nun schon ein bißchen: Gesundes Viertelwissen (Achtel-?) aber immer alles wissen wollen!!
    Viele Grüße, die Louise..


    PS: Bäääh, es scheint ich könnte nun bald noch einen neuen Thread aufmachen, Problem mit der D2l Standheizung. Uhr zeigt kryptische Zeichen an, beim Betätigen der Sofortheizen-Taste beept es komisch. :( Arrgh!! Naja, werde erstmal selber lesen und suchen, aber bereitet euch schonmal auf noch viieeel mehr Fragen vor :woohoo: ... Kisses!

    • • ->2017 : T4 ABL - 1.9 TD MV Westfalia MJ: '93
    • • 2017-> : T4 AAB - 2.4 D MV Westfalia MJ: '93

    Edited once, last by ABLach ().

  • Quote from ABLach

    -Kann der Turbo auch "halb" kaputt sein, d.h. nur noch einen Teil seiner eigentlichen Leistung bringen?


    Jein. Meißtens liegt dann eher ein Problem in der Ansteuerung vor. Wenn der Turbo "halb" kaputt ist wird er relativ zügig auch ganz kaputt sein.


    Quote from ABLach

    -Könnte auch eine fehlerhafte Einstellung des Motors schuld sein?


    Ja, vorallem der Förderbeginn sollte wieder korrekt eingestellt wurden sein. Zur Sicherheit aber nochmal nachfragen.


    Quote from ABLach

    -Würde es dem Motor schaden, mit kaputtem Turbo herumzufahren? Außer daß er auf Unterstützung verzichten muß und sich deshalb mehr quält..


    Ja, an der Welle kann Öl austreten welches (je nachdem wo es austritt) verbrannt wird oder dem Ansaugtrakt zugeführt wird. Außerdem kann es im schlimmsten Fall zu einem mechanischem Totalschaden kommen und der ABL steht sicher nicht so auf Hardcorekost in Form von zerstückelten Laderschaufeln.




    Ob die Fahrleistungen normal sind ist schwer zu sagen, ich denke etwas mehr als 130 sollte er schaffen. Welche Höchstgeschwindigkeit ist denn eingetragen?
    Du solltest aber bedenken das der Motor trotz Turbolader eben "nur" ein 1.9er bleibt. Bei hoher Zuladung, am Berg oder mit Anhänger fehlt eben einfach das Drehmoment um zügig voranzukommen.

    Langer Radstand, Flügeltüren - keine ABE dafür 8)

    Edited once, last by DennisLR ().

  • Hallo Louise,
    also der ABL ist keine Rakete. An den Steigungen der schw. Alb wirst du die gleichen Probleme haben, wie ich im Odenwald... An meinem Bus war mal die Einspritzpumpe undicht, nachdem der Bosch- Dienst das Teil überholt hatte, lief der Bulli um Einges besser. Beim ABL ist es für die Leistung extrem wichtig, das die Steuerzeiten stimmen. Ein anderes Problem, für das es das Ersatzteil leider nicht einzeln gibt, ist ein Defekt der Druckdose, welche die Wastegateklappe am Turbo öffnet, quasi das "Überdruckventil" am Turbo. Wenn diese Überdruckklappe nicht schließt, fehlt dem Motor der Ladedruck (ganz oder teilweise) und damit auch Leistung. Die Funktion der Klappe kannst du IN KALTEM ZUSTAND durch bewegen der Stange zwischen Dose und Klappe mit der Hand testen, eine Funktion der Dose kannst du nur mittels Überdruck testen, den du auf den Schlauch gibst (Luftpumpe? = Ladedruck ist ca. 1bar, sollte also bei 1,x öffnen) Und keine Angst, wenn der Motor ausreichend Öl hat, darfst du auch mal runterschalten und hochtourig eine steigung nehmen. Der kleine ABL hat eben nicht "Drehmoment"- Kraft sondern "Drehzahl"- Kraft. Es gibt Leute, die bauen sich den Ladeluftkühler von 102 PS TDI ein und stellen die ESP fetter ein, soll merklich mehr Leistung ergeben, aber auch den Motor stärker belasten... Gruß TobiasABL

    Multivan I ACV Typ: 7DCMK2 Modelljahr 1999 Produktionsdatum 09.09.1998 seit 01/2018 Kastenwagen Wohnmobil Pössl 2WinVario auf 2,0 HDI Citroen Jumper EZ 08/2017 Euro6 SCR Filter

  • Mir scheinen die von dir angegebenen Fahrleistungen recht normal für diesen Bus.


    Das ist kein Rennpferd sondern ein Ackergaul.

    alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 541000 Verbrauch zur Zeit: 6,7 l / 100 km :)

  • Hallo DennisLR!


    Danke für die schnellen Antworten.

    Quote

    Problem in der Ansteuerung

    Wie funktioniert die Ansteuerung und kann ich selber da was analysieren?
    Ob der Förderbeginn nach dem Wechsel der Ventilschaftdichtungen wieder eingestellt wurde, werde ich morgen mal nachfragen.

    Quote

    Ja, an der Welle kann Öl austreten welches (je nachdem wo es austritt) verbrannt wird oder dem Ansaugtrakt zugeführt wird. Außerdem kann es im schlimmsten Fall zu einem mechanischem Totalschaden kommen und der ABL steht sicher nicht so auf Hardcorekost in Form von zerstückelten Laderschaufeln.


    Das war ja auch die Vermutung von einigen, daß der Ölverbrauch auf einen defekten Turbo zurückzuführen sei. Schauen wir mal ob das Problem mit dem Ölverbrauch jetzt mit den neuen VSdichtungen tatsächlich erledigt ist. Das würde ja Gutes für den Turbo bedeuten (Dort kein Ölverbrauch).
    Uh, Laderschaufelteile im Motor stelle ich mir tatsächlich unschön vor, an so etwas habe ich gar nicht gedacht.. Oh Mann immer noch schlaflose Nächte...
    Eingetragen sind 132 km/h. Das es kein Drehmomentwunder ist war mir schon klar, will auch gar nicht rasen. Ich habe halt nur das Gefühl, daß er jetzt schlechter zieht als vor dem ganzen Sch... lamassel. Bin eigentlich sogar sicher. Und die meisten Autos, die ich kenne, fahren eher schneller als eingetragen. Mein 92er Mini Cooper zb: eingetragen 147 km/h, gelaufen ist er 185 auf der AVUS..:evil:


    Danke und viele Grüße!! Louise

    • • ->2017 : T4 ABL - 1.9 TD MV Westfalia MJ: '93
    • • 2017-> : T4 AAB - 2.4 D MV Westfalia MJ: '93
  • Hilfe gibt's wie immer in der Wiki. Dort gibt es auch eine Checkliste bei der man einige Punkte auch selbst prüfen kann.


    Wenn du dir sicher bist das er schlechter "zieht" sollte man sich auf auf jeden Fall auf Fehlersuche begeben. Wenn 132km/h eingetragen sind sollte er zumindest 140 laut Tacho schaffen. Etwas Anlauf wird er aber schon brauchen ;)
    Je nach Reifengröße sind die Abweichungen des Tachos "nach Oben" recht groß, gerade bei höheren Geschwindigkeiten.


    Quote from ABLach

    Uh, Laderschaufelteile im Motor stelle ich mir tatsächlich unschön vor, an so etwas habe ich gar nicht gedacht.. Oh Mann immer noch schlaflose Nächte...


    Keine Sorge, ist zum Glück sehr selten das so etwas plötzlich auftritt. Man sollte eben einen defekten Lader nur nicht auf die leichte Schulter nehmen.

    Langer Radstand, Flügeltüren - keine ABE dafür 8)

    Edited once, last by DennisLR ().

  • Hallo hallo,


    Nochmals 1000 Dank für eure liebe Hilfe! Ich bin gerade etwas entmutigt und frage mich, ob es ein Fehler war, mir diesen alten Bus zu kaufen, ohne wirklich Ahnung vom Schrauben zu haben. Und ohne die Hilfe aus der community wäre ich wahrscheinlich schon verzweifelt.. Gerade eben als ich mir nochmals meinen Turbo angeschaut habe, habe ich festgestellt, daß ich seit neuestem auch noch ein Elektronikproblem habe. Vielleicht hat irgendeiner der 27 Leute, die in letzter Zeit am Bus zugange waren, einen Fehler gemacht. Neben der Uhr der Eberspächer D2l, die nicht mehr richtig funktioniert, brennt zb auch die Einstiegsbeleuchtung der Schiebetür andauernd, also auch bei abgezogenem Zündschlüssel und geschlossener Tür. Erstmal ausgebaut die Birne, damit mir zumindest nicht langsam die Batterie leernudelt. Immer neue Baustellen, die sich auftun. :(
    Naja dies hier erstmal nur, um mir den Frust von der Seele zu reden, wenn ich dazu noch Hilfe brauche, mach ich n neuen Thread auf. Morgen früh werde ich mal in Erfahrung bringen, ob nach dem Tausch der Ventilschaftdichtungen auch die Einstellung gemacht wurde. Ansonsten fahr ich damit nochmal zu Werkstatt.


    TobiasABL: Die Stange zwischen Dose und Klappe am Turbo habe ich getestet, man muß zwar ordentlich Kraft aufbringen, aber sie läßt sich bewegen. Ein Freund von mir hat auch einen ABL (allerdings neuer, '97er glaub ich), der um einiges besser läuft, und bei dem läßt sich die Stange mit dem gleichen Kraftaufwand bewegen (=das scheint in Ordnung zu sein). Im Stand bei laufendem Motor bewegt sich da allerdings nix, egal wie hoch ich ihn drehe. Hat das was zu bedeuten?
    Zudem habe ich gerade mal die Stellung des Schaufelrades mit Edding markiert, dann gestartet, bißchen drehen lassen und dann die Stellung wieder kontrolliert. Das Rad hatte sich gedreht. Bitte nicht lachen, habe wie schon öfters gesagt kaum Ahnung aber viel Willen und momentan auch Urlaub (=Zeit), so einen Quatsch zu machen. Eine AT-ESP (und Düsen) ist seit ein paar Jahren (2007 glaub ich, schaue nochmal nach, was damit war weiß ich nicht) schon drin, hoffentlich ist nicht wieder was mit der.


    Fridi + tobiasABL: Daß der ABL keine Rakete ist, war und ist mir schon klar. Aber vor 2000 km ist er besser gelaufen, auch der oben schon genannte ABL meines Bekannten (165k km runter) läuft um Welten besser. Und wie gesagt, langsamer als im Schein als Max. angegeben, das ist mir noch nie untergekommen.


    Ich weiß gar nicht, wie mir "aus der Ferne" jetzt noch zu helfen sein könnte, und warum ich das hier überhaupt schreibe... Es hilft wahrscheinlich schon, das alles zu teilen und mir den Frust von der Seele zu reden!


    Vielen Dank fürs Ertragen, jetzt schlafe ich erstmal drüber.


    Louise


    PS: Ich weiß zwar nicht ob das was Besonderes ist oder irgendjemand interessiert, aber vielleicht kann ich ja auch mal jemand anderen helfen:
    Der Verwerter bei dem ich war (Raum Stuttgart/ Reutlingen) hat mehrere ABL und AAZ, mit Laufleistungen zwischen 95k und 200k km, am Lager. Aggregate / Turbos meist dran. Preise je nachdem zwischen 280 und 420 Euros. Wenns jemand interessiert, einfach anfragen und ich geb die Telefonnummer raus!

    • • ->2017 : T4 ABL - 1.9 TD MV Westfalia MJ: '93
    • • 2017-> : T4 AAB - 2.4 D MV Westfalia MJ: '93