Frage zur Leistung beim ACV 75KW TDI 2002

  • Hallo,

    ich fahre meinen Cali seit über 10 Jahren. Urlaubsfahrzeug mit nur 105.000km (nur Sommer).

    Ich habe so das Gefühl, dass sich ein Leistungsverlust eingeschlichen hat, bin mir aber nicht sicher. Daher würden mich andere Meinungen interessieren, bevor ich einen LMM kaufe:


    Wenn ich z.B. von Innsbruck die Brennerautobahn hochfahre, habe ich an den steileren Stellen das Problem, dass ich immer zwischen dritten und vierten Gang hin- und herschalten muss. Im vierten packt er es nicht mit ~2000 Umdrehungen, im dritten dreht er dann über 3000 sehr hoch. D.h. ich fahre dann max. 100, oft langsamer. Kann das noch normal sein? Ein Magnetventil wurde dieses Jahr gewechselt, weil er wegen massivem Leistungsverlust bei VW war. Einen steilen Berg hoch mit ca. 10-12% war heute im dritten Gang bei 70 Schluss, schneller ging nicht mehr.


    Daher tippe ich auf leichten Leistungsverlust und da bei VW alles (vieles ;-)) gecheckt wurde, nach Recherche hier auf verminderte Leistung des LMM. Was meint ihr?


    Ich brauche lt. Wiki den Bosch-LMM 038 906 461. Wenn ich den googel, bekomme ich auch alle möglichen anderen LMM von diversen Marken ab 25,-€ angeboten. Lieber nicht, oder?


    Aber hier gibt es ein Bosch Austauschteil für ~65,-€ + ~20,+€ Pfand: https://m.autodoc.de/autoteile/oem/038906461. Ich nehme an, den Pfand kriege ich wieder, wenn ich das ausgebaute Teil hinschicke. Spricht da was dagegen?


    Sonst bestelle ich mir auf der selben Seite halt den Bosch-LMM für 110,-€.


    Danke schonmal für Euren Input!


    Anbei noch ein Bild.

  • Hallo,


    zunächst mal fahre ich z.B. seit 23 Jahren den erstem LMM und die Leistung passt.

    Ich hatte aber schon verschiedene Leistungsverluste...


    Zunächst solltest du das nach so langer Fahrpraxis besser beschreiben können:

    - kommt der Turbo bei der Drehzahl wo er einsetzen soll?

    - wie spritzig ist er im Teillastbereich etwa auf gerader Strecke?

    - hat er nur Probleme bei schwerer Last?

    - ist es ein Notlauf mit Leistungsabfall?


    Für den LMM z.B. Diodentest machen.

    LMM reinigen, z.B. mit Platinenreiniger.

    Dem Alter entsprechend mal alle sichtbaren Unterdruckschläuche der Reihe nach tauschen.

    Luftrohr zum Turbo abdichten/tauschen.

    Dichtigkeit der Hochdruckschläuche zum/vom LLK prüfen.

    Natürlich auch so Dinge wie Luftfilter und Dieselfilter regelmäßig machen.

  • Hallo,

    eine wirklich belastbare Aussage zum Zustand des LMM bringt nur eine Messfahrt. Wenn er schon beim Freundlichen war, was haben die denn alles untersucht - und was anschließend "behandelt"?

    Gibt es Fehlereinträge im Fehlerspeicher?

    Und wenn du eine Messfahrt machst, solltest du auch die Parameter für den Turbo mit aufzeichnen, damit man beurteilen kann, ob hier noch etwas im Argen liegt. Alles andere ist (wildes) Teiletauschen auf Verdacht. Kann zum Ziel führen,... kann aber auch unnötig teuer werden.

    Gruß Rainer

    Du weißt nicht, was du gesagt hast, bevor du nicht gehört hast, was der Andere verstanden hat!

  • auch meine Meinung;

    Unterdruckschläuche tauschen.

    Die Gummiwand unterhalb der äusseren Gewebeschicht verliert erst an Spannkraft und wird dadurch ubdicht, Oft knicken die Schläuche dann sogar wenn man sie fester anfasst.

    Vorsicht: Keine Kunststoffaufstecknippel abbrechen ,sondern lieber vorichtug längs einschneiden vor dem Abbziehen.

    alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 466 Verbrauch zur Zeit: 7,4 l / 100 km :-)

  • Danke. Jetzt kann ich mit ein paar mehr Daten dienen. Zunächst war je erst mal die Frage, ob ich überhaupt einen Leistungsverlust habe oder das normal ist, wie es ist. Den Brenner hoch haben mich gelegentlich Caravelle überholt, die werden ja nicht alle 150PS gehabt haben. Also ein erstes Indiz. Richtig aufmerksam geworden bin ich, als der VW-Meister nach der Reparatur gemeint hat: "Jetzt müssen Sie halt schauen, ob Ihnen die Leistung reicht". Hmm.


    Ich habe mal geschaut, einen Berg mit ca. 10-12% hoch habe ich zwischen zweiten und dritten Gang das gleiche Thema wie den Brenner hoch zwischen dritten und vierten Gang. Der kleine Gang dreht bei 3500 und der große säuft dann unter 2000 ab.


    Der Turbo setzt bei etwa 2400 ein. Lt Torque-App erreicht er 0,8 bar bei etwa 2800 bis 3200 und fällt dann wieder ab. Mehr als 0,8 bar schaffe ich lt. Torque nicht. Ich meine, der Meister hat mal gesagt, es solle etwa 1,0 bar erreicht werden?


    Fehlerspeicher solllte leer sein, sonst hätte ich ihn doch wohl nicht aus der Werkstatt zurückbekommen. Torque zeigt nix an, aber das heisst nichts, nach dem Winter hat die App auch nichts angezeigt trotz nur halber Last...


    Kein Notlauf.


    Beschleunigen auf der Ebene kommt mir einigermaßen normal vor, allerdings habe ich heute mal geschaut, wie lange ich von 0 auf 100 brauche, etwa 24-25 Sekunden. Im Internet habe ich was von 18 Sekunden gefunden! Scheint also meinen Eindruck zu bestätigen.

    Heute war ich beim TÜV, Abgaswerte i.O.


    Zur Historie:


    Marder hatte ich mehrmals drin, bis ich irgendwann auf diese roten Weidezaunplatten gekommen bin, die haben wir in unseren Autos und jetzt ist Ruhe. Beim Bus war es allerdings damals zu spät, eine Dämmmatte zum Beifahrer hin war lockergerissen und ist wohl auf dem Turbo gelegen und hat irgendwann zum Brennen angefangen. Gerade noch gelöscht. Leider ist der Löschschaum sehr aggressiv, wusste ich damals nicht.


    Diesen Winter die Batterie zu spät abgegeklemmt und leer, Starkstrom daher aus, Marder war wieder drin, ein paar Hühnerknochen und Federn neben der Batterie und drei Kabel durchgebissen, die ich wieder verlötet habe.


    [IMG:http://up.picr.de/33763335mj.jpg]


    Nach dem Winter nur etwa halbe Leistung, daher in die Werkstatt gebracht. Wegen o.g. Mardergeschichte auch mein Hinweis "vermutlich Marderschaden" an die Werkstatt und die Antwort: "Nein, kein Marderschaden, alles geprüft."!


    Ich habe ein paar Zweifel, ob es die Schläuche sind, weil in der Werkstatt ja alles geprüft wurde. In der Anlage mal die Rechnungsdaten:


    [IMG:http://up.picr.de/33763226gn.jpg]


    Das Ventil ist wohl dieses N75-Ventil, das oft genannt wird?


    Ein Freund hat den selben Bus und meinte, er wechselt regelmäßig den Luftmengenmesser, daher war das meine Idee, auch weil VW alles andere ja geprüft hat. Vielleicht geht der LMM, aber eben nur noch auf Halbmast?

  • Hey Walter,

    mach alles schön sauber in deiner Luftfilteransaug Ecke , gönn dir einen neuen Kraftstofffilter, Luftfilter und verbau einen neuen LMM für ca. 60-70 Euro.

    Dann noch deine Unterdruckleitungen kontrollieren und ab geht die Post.

    Mach dir nicht so große Sorgen und teste dann den Unterschied bevor du alles zerreißt und dich verrückt machst mit Relais usw.

    Ich kann dir eine Mat. Nr. schicken für den LMM der aussieht wie meiner von Pierburg .

    Gruß Michel

    Männer werden nicht älter , nur das Spielzeug wird Größer. Natürlich habe ich zugenommen - ich habe mal 3340 Gramm gewogen.

  • 2400 U/min ist rund 500 Umdrehungen zu spät. Sicher, das alle Schläuche dicht sind? Auf der Rechnung steht es zwar... Caravelle sind ein Stückchen leichter, das macht in der Dynamik einiges.

    Wurde Zahnriemen getauscht? Förderbeginn optimal einstellen ist für manche Fachleute wirklich schwierig. Hab da mal einen ganzen Samstagvormittag zugesehen, wie es nix wurde.

    Wie sieht es denn auf der Abgasseite aus? Wenn der Kat zu ist kommt der Lader auch nicht auf Touren.

  • Den Turbo beginn kann man ja einstellen und er arbeitet ja anscheinend , vielleicht nicht so spitz wie er soll :dry: Ein Diesel ist einfach ein Luft gesteuertes Mobil und wenn der LMM schon schei… sendet kannst dich wund suchen.

    Abgasseite ist auch nicht zu unterschätzen das Ding hat schon paar Jahre auf dem Buckel und nur 100 Tsd. Km gearbeitet :/

    Männer werden nicht älter , nur das Spielzeug wird Größer. Natürlich habe ich zugenommen - ich habe mal 3340 Gramm gewogen.

  • Also, der Kat und das Ventil für Ladedruck (das ja jetzt nochal getauscht wurde) wurde 2015 getauscht, da hatte ich schonmal Leistungsverlust mit Notlauf. Zahnriemen habe ich 2011 bereits machen lassen, weil ich Angst vor der Alterung des Gummis hatte (BTW: Den Keilriemen haben Sie nicht mitgewechselt, der ist dann auch 2013 gerissen). Alles bei VW.


    Luftfilter plus Dieselfilter wurden dieses Jahr beim großen Service gewechselt. AU ist ja heute erfolgreich gelaufen. Wenn es heisst, der Turbo muss schon bei 1900 anfangen, ist das dann so, dass hier der Druck lt. Torque anfängt hochzugehen, oder dass man es auch schon richtig spürt? Ich kann da nochmal drauf achten, wass das Torque zwischen 1900 und 2400 macht.


    Ich denke, ich bestelle einfach mal den Original-Bosch-LMM, den gibts bei dem link in Post #1 (https://m.autodoc.de/autoteile/oem/038906461) unter Artikelnummer: 0 986 284 008 für 69,- € als Austauschteil und 17,-€ Rückzahlung, das ist der Versuch denke ich wert. Teilenummer 038906461 sollte lt. Wiki stimmen.


    Wenn das nix bringt, alle Unterdruck-Schläuche tauschen. Gibts ne Anleitung, welche Schläuche und was man bestellen muss? Sonst halt tauschen lassen.


    Und noch diese Schelle an dem Luft-Rohr, da weiss ich auch nicht, wie ich drankomme. Gibts da noch genaueres? Sonst lasse ich das halt auch machen.


    Ich hatte schon über Chiptuning nachgedacht, das kann ich mir ja vielleicht wirklich sparen. Hat jemand mal nen Vergleich, wie schnell der California von Null auf Hundert beschleunigen sollte?


    Danke!

  • Maximaler Ladedruck sollte um 1900 Umdrehungen anliegen. In diesem Bereich fängt dann auch das maximale Drehmoment an. Hier im Wiki gibt es dazu ein paar Einträge.

    LMM kann ich nix zu sagen, hab noch den ersten

    Chiptuning weil der Motor nicht richtig läuft sollte nicht wirklich als Lösung dienen, meine Meinung.

    2011 ist nun auch schon wieder 7 Jahre her, eine Menge Zeit für einen Riemen in einem Dieselmotor. Sicher, das die Steuerzeiten noch stimmen. Auf der Rechnung kam das nicht als Prüfpunkt.

    Gruß,

    Alex

  • ich kann nur zum Tausch aller Unterdruckleitungen raten.

    Zuerst.

    Und dann lass den ZAhnriemen neu machen.
    Egal wie viel km du in der Zwischenzeit gefahren bist.

    Nach SIEBEN Jahren gehört da ein neuer rein.

    Und die sind bei dir jetzt um. Dann brauchst auch vorher nbicht noch mal die Steuerzeiten einstellen zu lassen

    Danach/dabei muss es ja sowieso gemacht werden.

    alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 466 Verbrauch zur Zeit: 7,4 l / 100 km :-)

  • Benutze mal die Suche zu Unterdruckschläuchen.


    Es ist leicht die alle selbst zu tauschen.

    Und du wirst sehen, dass du das N75 auch selbst hättest tauschen können. Da empfiehlt es sich nämlich das wieder abzuschrauben zum Tausch der Schläuche.


    Das Kunststoffrohr ist halt das letzte vom LMM ausgehend am Turbo.

    Wenn du den LMM machst bestellst du das einfach mit und machst das gleich.

  • Moin, hab grad nach den Unterdruckschläuchen und der Schelle an der Zufuhr zum Turbo gegoogelt (ich nehme an, das ist das hier: https://youtu.be/Gmeu_pZmxVM)?


    Dabei bin ich in der Wiki über diesen Satz gestolpert: "beim "Gasgeben" war mir aufgefallen das mein Turbo "pfeift" und manchmal klingt das wie eine Trillerpfeife".


    Tatsächlich kann ich den Turbo beim Vollgas geben auch hören, zwar nicht wie eine Trillerpfeife, eher dezent im Hintergrund. Beim Gas wegnehmen läuft er noch kurz weiter, dann hört das Geräusch auf. Ich dachte bislang, das sei normal und darauf zurückzuführen, das wegen des Brandes auch die Dämmung der Motorhaube weggekommen ist und daher Antriebs-Geräusche nun besser zu hören sind.


    Jetzt werde ich schauen, dass ich zuerst da dran komme.

  • Hier mal für einen ACV von 2000 Nr. 9 Saugrohr https://volkswagen.7zap.com/de…tr/2000-230/1/129-129026/


    Du musst da vorn über das richtige Baujahr in den Teilekatalog einsteigen.


    Sind deine Hochdruckschläuche am LLK noch in Ordnung? Das gibt auch Geräusche bei Undichtigkeiten.


    Die Unterdruckschläuche übrigends nur einzeln tauschen. Also einen abmachen, an der Meterware messen und neuen anbauen. Sonst kommt man durcheinander. In der T4-Wiki stehen aber auch die Anschlüsse jeweils an Bauteilbeschreibungen wie N75.


    Den ersten Unterdruckschlauch darfst du schon am Saugrohr abziehen.

  • Anekdote: Ich hab mal U-Schläuche in der Werkstatt mit machen lassen. Ein Mechaniker-Idiot hat einen Nippel am N75 abgebrochen und heimlich ein kleines Innenröhrchen reingesteckt und den neuen Schlauch darauf. Dann fehlten mir 20 Km Endgeschwindigkeit. Die Werkstatt fand aber alles normal für einen alten Bus.

    Dann hab ich selbst alle U-Schläuche nochmal selbst gewechselt und die Sauerei entdeckt. Wollte natürlich keiner gewesen sein...

  • Yippieh, ich glaube, das Problem ist gelöst! Ich habe heute die Schelle an der Luftzufuhr zum Turbo eingebaut, das Rohr hatte tatsächlich Spiel! Ging ja super easy und hat keine 10 Minuten gedauert, lediglich den Luftfilter habe ich abgenommen. Jetzt geht er im dritten Gang wieder gut den steilen Berg hoch. Das lasse ich jetzt erst mal so und schaue mal, wie es im Betrieb ist. Ich habe heute keine gute Teststrecke gehabt, aber denke, so 20-22 Sekunden von Null auf Hundert sind es jetzt (vorher 24+).


    Zum Zahnriemen: Mir wurde mal gesagt, nach 120.000 km oder 10 Jahren. Daher habe ich ihn nach 9 Jahren gewechselt und hätte das erst für 2020 wieder vorgehabt. Wie gesagt, im Winter wird er nicht gefahren und die Fahrleistung beträgt etwa 7.500 km/Jahr. Meint Ihr echt, jetzt schon? Dann lasse ich das im Frühling nach der Winterpause machen... Aber eigentlich wäre es schön, das noch 1,5 Jahre schieben zu können auf Frühling 2020.

  • Zu den Ansauggeräuschen eines Turboladers kann ich dir sagen das man ihn eigentlich nicht unbedingt hört , aber den Einsatz bei einer bestimmten Drehzahl merkt man schon etwas. Zum Pfeifgeräusch : jenes hatte mein Kollege auch mal ….bei ihm war das Kunststoffrohr am Turbo eingerissen . Des Weiteren traue ich diesen Klemmschellen nach vielen Jahren nicht mehr, bei mir sitzt eine gute und festgeschraubte Schneckenschelle drauf.


    Zum Zahnriemen: Es ist nun mal eine Gummimischung aus mehreren Komponenten die ständig wechselnden Temperaturen ausgesetzt ist und somit ständig bearbeitet wird . Noch schlimmer wenn ein halbes Jahr nix passiert - es altert so noch besser wie im Betrieb .

    Warum werden Wohnwagen aufgebockt oder Motorräder wenn sie länger nicht bewegt werden ? Um einen Standplatten zu vermeiden ;) Ich gehe mal davon aus das die Spannrolle vom Zahnriehmen auch Druckstellen hinterlässt nach einer Winterpause .

    Es wäre doch schade einen 100 tausender Motor in Einzelteilen aus der Motorwanne zu fischen .

    Grüße Michel

    Männer werden nicht älter , nur das Spielzeug wird Größer. Natürlich habe ich zugenommen - ich habe mal 3340 Gramm gewogen.

  • Das Geräusch ist auch weg, war offensichtlich das Turbinengeräusch durch den Spalt.


    Wegen Zahnriemen OK, mach ich dann im Frühling, diesmal dann gleich mit Keilriemen und Wasserpumpe...


    Danke erstmal an alle hier!