Riemenspanner Schraube 3x gebrochen in 1,5 Jahren, AHY

  • Hallo Vw Buswelt Experten :),


    ich bin hier Neuling und hoffe ihr könnt mir helfen....


    Ich fahre einen AHY Motor und habe seit 1,5Jahren das erste mal die Schraube am Riemenspanner gewechselt, zusammen mit dem kompletten Riemenspanner und der Hydrolager.

    Seitdem hat die Schraube eine Halbwertszeit von max. 6Monaten. Jetzt ist es wieder soweit und ich wollte euch fragen ob ihr eine Idee habt was noch ein auslöser sein kann, dass die Schraube bereits nach 6Monaten wieder abreisst?


    Die Schraube wurde mit 50Nm angezogen (mehr hab ich mir wegen dem Alugewinde nicht getraut).


    Es lassen sich die Riemenscheiben von Lima, Klimakompressor und Servopumpe gut drehen...


    Mein Latein ist langsam am Ende...


    Danke für eure Tipps, Ratschläge :thumbup:

  • Hi Horst,


    meinst du anstatt der 10.9er eine 12.9er?


    Werd ich mal probieren... in einem halben Jahr könnte ich dann berichten ob sie gehalten hat :).

  • Hi Horst,

    Ich hab immer die Origianlschraube von VW eingebaut.


    Dast Stück kostet 5-6€, aber wie gesagt diese hält auch nur 6Monate, daher hatte ich die Vermutung das irgendwas anderes dafür verantwortlich ist.??


    Danke für deine Antorten!


    Gruß Sebastian

  • Servus Sebastian,


    vielleicht hast du ja irgendwelche Vibrationen von einer der Komponenten auf dem Riemen. Schwierig zu wissen, was noch zulässig und normal ist und wo es grenzwertig ist, aber eine Beobachtung bei unterschiedlichen Drehzahlen und ein Vergleich mit einem in der Nähe wohnenden Bus könnte vielleicht aufschlussreich sein.


    Ich will ja nicht zu gefährlichen Aktionen verleiten, aber überlege mal, ob und wie Du jede drehende Komponente vorsichtig und möglichst sicher "erfühlen" könntest...


    Schöne Grüße

    allwoyacks

    Nach 10 Jahren AAB nun seit 2010 ACV

  • erfühlen?


    das sollte man im Traum nicht tun.


    Ein guter Freund (TÜV Prüfer) hat mal bei ner Probefahrt mit seiner eigenen MASCHINE (Zweirad) NUR GANZ KURZ WAS ERFÜHLEN GEWOLLT.

    Ganz vorsichtig natürlich.

    Und kurz nicht dran gedcht, dass die Verkleidung noch nicht wieder drauf war.


    Jetzt fehlt ein kleines Stück vom Daumen.

    Zum Glück sit sonst nix passiert.

    alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 541000 Verbrauch zur Zeit: 6,7 l / 100 km :)

  • Hi ihr,


    danke für eure schnellen antworten...


    Spürbare Vibrationen sind nach meinem gefühl nicht aussergewöhnlich, fahre auch ab und zu den ACV Motor eines bekannten und würde jetzt nicht sagen das hier etwas mehr oder weniger vibriert, oder sagen wir etwas was eine 10er Schraube abreisst...


    Gruß

    Sebastian

  • Moin,


    ich hatte den Spannerschraubenbruch auch dreimal - Ursache war mindestens 2 mal Korrosion in der Hülse des "Knie" des Spanners, durch die diese Schraube in den Motorblock geführt ist. So sind dann Schraube und Hülse "zusammengebacken" ...

    Dadurch hat der Spanner dann eben nicht mehr wirklich arbeiten können, sondern jede Bewegung hat die Schraube leicht gedreht ... das hält auch der beste Stahl nicht lange aus.

    Das dritte Mal war dann vielleicht auch verursacht durch die neue Lichtmaschine, die 2 Wochen zuvor eingebaut wurde. Aber den Zusammenhang kann man sowieso niemandem beweisen.

    So hat er dann die letzten 10 Wochen nur noch vor der Haustür gestanden, bis er dann seine letzte Fahrt zum "Abdecker" machen durfte (deshalb habe ich den "5er-Pasch" auf dem Kilometerzähler nicht geschafft).


    Ach ja - wenn's ganz übel ausgeht, dann bleibt kein greifbarer Stumpf mehr stehen, sondern die Schraube reißt (fast) direkt am Block ab - daraufhin darf man dann den Motor mindestens absenken, um den Rest ausbohren zu können ...

    Gruß
    MiKo
    ----------------------------------------

    Caravelle 11/98 AHY+, 550940 km;
    (17.06.1999 bis 01.03.2018 - 6833 Tage)

    mittlerweile 46 Monate "auf Entzug" - der Caddy ist seit >100Tkm eine brauchbare "Ersatzdroge"

  • Moin,

    Ach ja - wenn's ganz übel ausgeht, dann bleibt kein greifbarer Stumpf mehr stehen, sondern die Schraube reißt (fast) direkt am Block ab - daraufhin darf man dann den Motor mindestens absenken, um den Rest ausbohren zu können ...

    Wo der Spanner Fest Geschraubt ist , ist nochmal ein Bock, der ist mit 3 Schrauben fest Geschraubt geht Wunderbar raus.

    Dann kann man die Schraube Rausbohren.


    Riemenspanner


    Grüße Horst

  • Die Schraube wurde mit 50Nm angezogen (mehr hab ich mir wegen dem Alugewinde nicht getraut).

    Auch wenn es schon etwas her ist und ich wahrscheinlich tausend Minuspukte kriege...


    Welche Schraube? Die mit der der Halter am Motorblock verschraubt ist? Das ist ein M10-Gewinde. Ein schneller Blick in die T4-Wiki geworfen offenbart ein erforderliches Anziehdrehmoment von 70Nm. Bei 50Nm kann das nicht auf Dauer halten.

    Wenn es sich um die Dämpferbefestigungsschraube handelt (M8, 10.9) empfiehlt die Literatur ein maximales Anzugsdrehmoment von ca. 40Nm.

    Alugewinde sind durchaus belastbar, solange die Einschraubtiefe groß genug und die Alulegierung nicht gerade Reinaluminium ist. Das ist der Grund warum diese Schrauben so lang sind. Bitte keinefalls gegen kürzere austauschen.


    Bis denn dann

    Mathias

    Wenn ich die See seh' brauch' ich kein Meer mehr...