Hilfe, im Urlaub stehen geblieben

  • Hallo ihr lieben,


    Wir sind grade mit unserem t4 bj 2000 2,5 Diesel (7dw) unterwegs.


    Dann hat er angefangen willkürlich mal kurz zu Stottern.


    Dann wurde es plötzlich schlimmer immer bei 2500

    Umin, kurz das Auto abgestellt. Lag der Wert bei 1700 und dann 1200. zwischendurch lief er manchmal normal, es fühlte sich ab als ob das Auto kein Diesel bekommt. In der Diesel Leitung, nach dem Filter, waren auch Luftblasen zu sehen.


    Also haben wir den Filter wechseln lassen. Blasen sind weg. Aber die jetzt stottert er weiter, genau wenn er die Drehzahl 1700 erreich. darunter läuft er völlig normal.


    Das stottern ist nach wie vor, als ob zu wenig Diesel bekommt. Bis 1700 normal, dann fällt Leistung auf null, bekommt wieder kurz volle Leistung usw.


    Wenn er zu wenig Diesel bekommt, müsste er doch auch bei 1000 umin und Vollgas, wo er auch viel Diesel verbrauchen müsste, stottern.


    Fehlerspeicher sagt. Eine Warnung, Einspritzung soll nicht korrekt sein. Diese Warnung war vor dem Filter wechsel nicht drin.


    Habt ihr vielleicht eine Idee was wir zu können?


    ATU, will die Einspritzdüsen ersetzen, was ich mit nicht vorstellen kann denn er zieht ohne Problem mit Vollgas bis 1700 umin.


    Danke für eure Hilfe,

    Familie mit Panne, wir kommen so nicht heim.

  • also, der Vorschlag von ATU die ESD zu wechseln, ohne die gesamte Dieselzufuhr zu prüfen, ist erstmal Unfug und riecht nach Abzocke.

    Wenn zu Beginn der Probleme Luftblasen im Diesel waren dann muss ich den Eintritt der Luft suchen, und die liegt normalerweise nicht im Filter, sondern in der Leitung, dem besagten Knackfrosch und seiner Dichtung, oder auch in der Tankanzeige im Tank wenn der Tank weniger als halbvoll ist.

    Ebenso kann bei verbauter Standheizung oder Zuheizer Luft in die Dieselleitung eintreten.


    Du solltest genauere Angaben zu deinem Bus machen ( Motor etc.) und wenn du mitteilst wo ihr seid kann evtl. jemand eine Werkstatt mit Sachverstand empfehlen.

    Die Buben von ATU würde ich nicht weiterarbeiten lassen.

  • Wir stehen grade in Brandenburg an der Havel.

    Es ist ein t4 Camper california mit Original Standheizung. Motor Code steht 7DW.

    Herzlichen dank für deine Hilfe und Infos.

  • Hallo Raynepgrocks,

    falls du gar nicht weiterkommst ruf' mal die 0172 3805985 an. Da geht, so die Nummer noch stimmt ein Herr Henze ran.

    Der hat Ahnung von T4. Er wohnt in Brandenburg und hat in Berlin eine Werkstatt "Auto rund um" und T4 Teilehandel von Brandenburg aus.

    Geschäftszeiten Mo.-Fr.10-18 Uhr.

    Möglicherweise ist er im Urlaub.Aber wirste ja sehen.

    Die Nummer ist offizielle Geschäfts-nummer, also Weitergabe durch mich keine Verletzung der Privatsphäre.


    Viel Glück !

  • Es ist ein t4 Camper california mit Original Standheizung. Motor Code steht 7DW.

    7DW ist die Modellbezeichnung, sagt aber nichts über den Motor.

    Habt ihr den ACV Motor ?

    Motorkennbuchstabe – T4-Wiki


    Quote

    Es ist ein t4 Camper california mit Original Standheizung.

    Ich gehe mal davon aus, daß er auch noch den Zuheizer vorne Links hinterm Radkasten verbaut hat ?

    Gruss...Dieter 2CB T82 2011 CAYD - LZY

    Edited 2 times, last by transarena ().

  • Ja wir haben 2 extra Heizungen. Eine vorn und Ein unter dem Auto

  • Danke sehr wir rufen morgen gleich mal an und stoppen atu

  • OK.

    0427 (Abgasnorm: 96/69/EG I).........Dann gehe ich davon aus, daß es ein ACV mit 75Kw ist, der vor dem 31.12.1999 gebaut wurde.


    Quote

    Der Zahnriemen hat noch 20.000 km

    Das heißt nichts.

    Beim Zahnriemen spielt auch das Alter eine Rolle.

    Deshalb von Tomy die Frage "Wann war der letzte Zahnriemenwechsel?"

    Gruss...Dieter 2CB T82 2011 CAYD - LZY

    Edited once, last by transarena ().

  • Atu hatte am Wochenende noch mal gemessen und sie haben festgestellt dass die elektronische einSpritzdüse vom fünften Zylinder bei 87 liegt Was auch immer das bedeutet. Müsste zwischen 30 und 60 sein oder so

  • Genau sagen kann ich das nicht aber ich denke der Zahnriemen 2018 gewechselt worden.

  • hast du die Möglichkeit mit dem undichten Tankgeber schon ausgeschlossen? d.h. Tank mehr als halbvoll. Wenn nicht dann mal volltanken.

    Eine weitere Ursache für mangelnde Spritversorgung könnte ein verstopfter Entlüftungsschlauch für den Tank sein. Dann läuft er aber normalerweise nach dem Start erstmal kurz normal. Beim öffnen des Tankdeckels hört man dann ein kurzes Zischen (Unterdruckausgleich).


    Und hol den Bus von ATU weg; nicht dass die meinen sie könnten für ihre Murkserei auch noch etwas berechnen.

  • aus dem Ausschnitt deines Fahrzeugsheins kann man den Motortyp immer noch nicht sicher ablesen.

    Sicher ist mittlerweile, dass es ein 5 Zylindermotor ist.


    Wieviel KW (PS) hat der Motor?


    EIn Syncro ist es wohl nicht, da dann ein anderer Abgasschlüssel dort stände.

    Luft in der Dieselleitung verhindert natürlich einen vernünftigen Motorlauf.



    PS: gerade sehe ich, dass du im erste4n Post geschrieben hast:

    "Wir sind grade mit unserem t4 bj 2000 2,5 Diesel (7dw) unterwegs."


    Es können immer noch drei verschiedene Motoren sein:



    Turbo ohne Ladeluftkühler, vorne und hinten gekennzeichnet T D I blaues i

    Turbo mit Ladeluftkühler vorne und hinten gekennzeichnet T D I silbernes i

    Turbo mit grossem Ladeluftkühler vorne und hinten gekennzeichnet T D I rotes i

    alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 541000 Verbrauch zur Zeit: 6,7 l / 100 km :)