Anspringen bei Minus Temperaturen

  • Springt euer Schätzchen bei den Temperaturen gut an im moment.
    Meiner steht in Garage, aber Tagsüber auf Parkplatz in Firma und abends nach Feierabend ist er schön Durchgekühlt.
    Einmal Glühen und schon ist er da.
    Der Zuheizer springt auch gleich an und läuft Optimal.
    Dann fahre ich gemütlich nach Hause, wichtig bei den Temperaturen, Motor schön sanft fahren nicht die Drehzahl hochziehen, kalter Motor schön langsam warm fahren.
    Andere setzen sich in Ihr Auto und volle Pulle mit dem kalten Motor.
    Wollte das mal schreiben.
    Grüße Horst

    T4 Multivan TDI 2,5er 111KW ,,,,mein VW Bus hat sogar einen Blinker,,,,

  • Servus.


    so ähnlich ist es bei mir. Er läuft nur etwas rau wenn die SHZ vorher keine Zeit hatte ihn vorzuwärmen.
    Oder kanns am neuen Öl liegen?? Bin jetzt vom 5W-30 TopTec4200 aufs 5W-40 TopTec 4100 umgestiegen.
    seit dem ist er im kalten Zustand etwas lauter.


    In einer Woche bekommt er einen neuen Zahnriemen verpasst. Ich hoffe das er dann immer noch
    so gut startet.


    Gruß
    Georg


  • Einmal Glühen und schon ist er da.


    Meiner springt nur an, wenn ich den Schlüssel drehe. Vorglühen ist auch bei den Temperaturen der vergangenen Tage dagegen optional.
    Was ich aber jetzt mal bemerkt habe: Das von vielen Busfahrern berichtete träge Verhalten des Motors nach dem Kaltstart im Winter hört immer genau dann auf, wenn das Glührelais nach ca. 90 s klickt. Kein Wunder, dass der Generator die Kurbelwelle bremst, wenn er ca. 75 A fließen lassen muss.


    Ahoi
    Pom


    Quote

    gegen die Vegetarisierung des Abendmahls


    Verteilt der Pfaffe bei Euch Schweinshaxenhostien?

    Hashtag der Woche: #AFDerjucken

    Edited once, last by pom ().

  • Vorglühen und warten bis das Relais auch klickt....dann ist der Vorgang beendet und er springt an wie in den Plus Temperaturen . Bissl unruhiger ist er schon ..... mir ist ja auch kalt ;(
    @ Georg :
    Vom 5 W30 zum 5 W40 sollte man nicht's merken ausser den Preis , dein altes Öl hat mit Sicherheit etwas Dieselverdünnung und das neue ist frisch und etwas zäher deshalb.
    Wichtig ist bei minus graden nicht starten und los düsen ,eine minute im Stand schont den Motor und bei manchen fängt dann erst der Zuheizer an zu arbeiten.
    Michel

    Männer werden nicht älter , nur das Spielzeug wird Größer. Natürlich habe ich zugenommen - ich habe mal 3340 Gramm gewogen.

  • Die Handbremsseile machen nur etwas Probleme bei den Temperaturen, aber t4 Krankheit, fliegen raus und neue rein, kosten nicht die Welt
    Grüße Horst

    T4 Multivan TDI 2,5er 111KW ,,,,mein VW Bus hat sogar einen Blinker,,,,

  • Ihr glücklichen! Bei uns sieht es so aus: 2 mal vorglühen, joke ganz raus, Schlüssel rum. Oooooooooegeln und Vollgas 17 mal schimpfen und mit m joke spielen und nach 10 min läuft der bock tja nur nun nimmer. Und ich find einfach net raus wie ich ein eigenes Thema aufmachen kann mit m Handy

  • Hört sich an wie ein Lanz Motor... vielleicht hilft die Lötlampe 8o ?
    Nee Quatsch , das muss doch zu finden sein , Sicherung ( Die dicke im Motorraum ) und vielleicht noch einen Satz Glühkerzen . Erst mal das einfache Checken .
    Bei der Laufleistung und dem Bauj sollte die Kompression noch ausreichen.
    mit Handy kenn ich nicht , aber du hast doch geantwortet und daneben steht Neues Thema , sollte gehen wenn du dich angemeldet hast.
    Gruß Michel

    Männer werden nicht älter , nur das Spielzeug wird Größer. Natürlich habe ich zugenommen - ich habe mal 3340 Gramm gewogen.

  • Und da ist mein Beitrag auch wieder weg sendet mir net Richtig ab
    also nochmal. Lötlampe hört sich gut an. Wobei ich damit den Bus eher anzünden will so wie die Gefühlslage ist mit dem. Neben Antworten steht leider nix von neuem Thema. Nun so also neuen magnetschalter hat mein Mann eingebaut er bringt dann auch 2 normale "Umdrehungen"auf m Anlasser. Aber dann wieder nur ewiges Gesumme ohne was

  • Das hört sich nicht nach einem Kälte Problem an , da iss was anner's faul. Bei Wiki suchen wenn das Symptom bekannt ist , und mal anderes Kontakt Material verwenden z.b. sowas wie Laptop oder so,
    dann klappt's vielleicht auch mit dem Neuen Thema.
    Ich mache mich jetzt auf in die Alb .....langes Wochenende 8o

    Männer werden nicht älter , nur das Spielzeug wird Größer. Natürlich habe ich zugenommen - ich habe mal 3340 Gramm gewogen.

  • Ihr glücklichen! Bei uns sieht es so aus: 2 mal vorglühen, joke ganz raus, Schlüssel rum. Oooooooooegeln und Vollgas 17 mal schimpfen und mit m joke spielen und nach 10 min läuft der bock tja nur nun nimmer. Und ich find einfach net raus wie ich ein eigenes Thema aufmachen kann mit m Handy


    Ab 10 Fehlern pro Zeile wird der "Absenden"-Knopf ausgeblendet, glaube ich.


  • Ab 10 Fehlern pro Zeile wird der "Absenden"-Knopf ausgeblendet, glaube ich.


    Du wischst sofort den Breakfast Tea auf, den ich wegen Dir soeben über den ganzen Schreibtisch geprustet habe! :mrgreen:


    Die genannte Lötlampe wird in Russland gerne verwendet, hier tauscht man aber eher die defekten Glühkerzen aus und lädt die Batterie, die 10 min Orgeln bei Minusgraden auch nicht so einfach wegsteckt, auf.
    Ahoi
    Pom

    Hashtag der Woche: #AFDerjucken

  • Quote

    Verteilt der Pfaffe bei Euch Schweinshaxenhostien?


    Hi Pom.


    Wenns so wäre würde ich vielleicht auch öfter in die Kirche gehn :-).


    War damals eine Anspielung auf deine Fleischverachtende Signatur.
    Das kann ich als leidenschaftlicher Griller doch nicht so stehen lassen :thumbdown:
    Man braucht in der Natur immer einen Gegenpol :ok:


    Gruß
    Georg

  • In Russland haben mein Großvater, und seine Kollegen den geländegängigen MAN mit Feuer unterm Fahrzeug vorgeheizt. Weiß ich aus einem persönlichen Erfahrungsbericht.


    dein Grossvater muss ein Kollege meines Vaters gewesen sein.


    Ich habe alerdings auch erzählt bekommen, dass das durchaus öfter schief ging und hinterher mehr brannte als nur das Feuer.

    alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 541000 Verbrauch zur Zeit: 6,7 l / 100 km :)

  • Hallo Nadine!


    Und da ist mein Beitrag auch wieder weg sendet mir net Richtig ab
    also nochmal. Lötlampe hört sich gut an. Wobei ich damit den Bus eher anzünden will so wie die Gefühlslage ist mit dem. Neben Antworten steht leider nix von neuem Thema. Nun so also neuen magnetschalter hat mein Mann eingebaut er bringt dann auch 2 normale "Umdrehungen"auf m Anlasser. Aber dann wieder nur ewiges Gesumme ohne was


    Also, wenn der Anlasser nur 2 Drehungen schafft und dann ein Summen zu hören ist, dann liegt das daran, dass die Batteriespannung dermaßen zusammenbricht, dass sogar die Relais in der Elektrik nicht mehr schalten können.


    Durch das ständige lange Georgel ist die Batterie wahrscheinlich tiefentladen und bei den derzeitigen Temperaturen bestimmt auch schon geschädigt. Gönnt euch eine neue, nicht zu kleine Batterie, es muss keine Superduper-Marken-Glasvlies-Gedöns oder so sein. Sie sollte von der Polkonfiguration (wo + und - sitzen, wenn man sie "richtigrum" reinstellt) passen und um die 80...100Ah haben. 100Ah passen gerade noch in den AAB rein.
    Die Batterie sollte Schrauböffnungen für die Wartung haben ("wartungsfrei" heißt Wegwerfen, wenn die Wartung anstehen würde). Bei Batterien mit durchscheinendem Gehäusematerial sieht man besser als bei den schwarzen den Wasserstand schon von außen.
    Und gönnt euch ein elektronisches Ladegerät, das mindestens 12A kann und den Ladevorgang mit Mikroprozessor überwacht und steuert. Erkennt man zB. daran, dass das Gerät sowohl Spannung als auch Ladestrom anzeigen kann und nach dem Laden Erhaltungsladung durchführt. Im Kurzstreckenbetrieb habe ich es mit dem AAB im Winter auch schon erlebt, dass die Lichtmaschine es nicht schafft, neben der ganzen Beleuchtung und dem Gebläse und der Vor- und Nachglühelektrik auch noch den vom Anlassen geschwächten Akku wieder richtig aufzuladen.


    Wenn der Anlasser in Ordnung ist, sollte er nun mit der neuen und frisch geladenen Batterie mühelos drehen.


    Leider heißt das noch lange nicht, dass dann auch der Motor angeht. Dieser braucht dafür noch Kraftstoff zur richtigen Zeit und eine heiße Stelle in der Wirbelkammer, an der dieser sich entzünden kann. Der AAB muss also kräftig vorgeglüht werden, dazu muss die Vorglühanlage Tip-Top sein. Das heißt, die Elektrik muss die Batteriespannung verlustarm an die Glühkerzen weitergeben, und diese müssen einen kräftigen Strom fließen lassen, wenn die gelbe Lampe im Cockpit an geht: Es sollten möglichst 11V an jeder der Kerzen ankommen (mit Multimeter direkt am Motor, Elektroanschluss gegen blankes Metall des Zylinderkopfes messen), und es sollte beim ersten Kaltstart pro Kerze ein Anfangsstrom (die erste Sekunde) von knapp 16A fließen, insgesamt also an die 80A. Das kann man mit normalen Multimetern nicht mehr so einfach messen, hier benötigt man eine Strommesszange für Gleichstrom, die man um das rot/weiße Zuleitungskabel zu den Glühkerzen legt. Bei der derzeitigen Witterung sollte die gelbe Lampe mindestens 8 Sekunden an bleiben, sonst wäre der Temperaturfühler und das Vorglührelais zu prüfen.


    Stimmt die Spannung (11V) an den Kerzen nicht, muss man im Motorraum das Pluskabel von der Batterie zum Vorglührelais (mit der "102" drauf im Sicherungskasten prüfen, und wenn nötig, Kontakte reinigen oder das Kabel austauschen, die Striefensicherung im Halter im Motorraum auf Korrosion und schlechten Kontakt prüfen, am besten einen neuen, blanken Sicherungsstreifen reinschrauben, und natürlich desgleichen mit dem restlichen Kabel zu den Glühkerzen, auch den Zustand der Kupferschienen zwischen den Kerzen kontrollieren. Auch das Masseband der Batterie und des Motors sollten überprüft und ggf. die Kontakte an Batteriepol und Motor/Getriebe demontiert und gesäubert und gefettet werden.


    Stimmt der Strom (16a im ersten Moment) nicht, sind die Kerzen im Lauf der Zeit lahm geworden und haben keine Leistung mehr. Dann sind sie durch einen kompletten Satz (5 Stück) neue schnellglühende, nachglühfähige Kerzen zu ersetzen, wenn es der Geldbeutel zulässt, NGK, Beru, Bosch oder ähnlich nehmen.


    Wenn der Motor jetzt noch zickt, ist zu prüfen, ob er gleich Kraftstoff bekommt, oder ob durch Undichtigkeiten an Einspritzpumpe oder Kraftstoffverschlauchung Luft ins System kommt. Ein Hinweis darauf ist, wenn er erst eine Weile wie tot vom Anlasser gedreht wird, und dann zögerlich anspringt und nach wenigen Sekunden normal läuft, und nach kurzem Abstellen über Tag ganz normal anspringt, nach längeren Stillstandzeiten aber wieder zickt. Oft sind hier die kleinen, gesteckten Leckölschläuche zwischen den Einspritzdüsen an den Enden porös und sollten ALLE ausgetauscht werden, auch die Gummikappe auf der Düse ganz auf der Beifahrerseite. Hier bitte keinen Schlauch mit eingedrehter Schraube verwenden, das ist nie dicht. Eine beliebte Leckstelle ist der Filter/Wasserabscheider im Blech vor der Batterie. Er hat unten einen Plastikdeckel mit einer Dichtung, die immer im Dreck hängt und gerne spröde wird. Außerdem muss der Abscheider natürlich ab und an auch mal entleert werden, in ihm sammelt sich Kondenswasser aus dem Tank, das ansonsten die Teile der Einspritzanlage von innen festrosten lässt.


    Der Choke ist kein Joke (Witz) und eigentlich auch kein Choke (Starterklappe), sondern ein "Kaltstartbeschleuniger", der den Einpritzzeitpunkt durch Verstellen des Förderbeginns der Einspritzpumpe vorverschiebt, damit der Kraftstoff im kalten Motor mehr Zeit zum Zünden hat. Er muss eigentlich bei jedem Start gezogen werden, denn technisch kalt ist der Motor bereits nach wenigen Minuten (ausgekühlte Wirbelkammern), auch, wenn das Kühlwasser noch warm ist. Beim AAB kann er eigentlich immer gezogen bleiben. Bei meinem habe ich daher den Knopf entfernt, der steht immer in Stellung gezogen, das schadet nicht.


    Wenn der Motor nun gleich rumhustet, minutenlang weißen Qualm ausstößt, der nach unverbranntem Diesel stinkt und beim Reinschieben des Chokes gleich wieder abstirbt, dann stimmt vielleicht auch der Förderbeginn der Einspritzpumpe nicht. Dieser wird im Rahmen der Zahnriemenerneuerung (meiner Erinnerung nach alle 90.000km oder 7Jahre) justiert, oder bei Reparaturarbeiten an dem System. Kann schon sein, dass bei eurem Bus (190.000km) das noch nie oder erst einmal gemacht wurde und schon länger wieder fällig ist. Das müsstet ihr auch mal anhand der Unterlagen feststellen, denn ein ungewarteter Zahnriemen reißt auch mal gerne und das führt beim AAB zu einem kapitalen Motorschaden.


    Wenn dein Mann einen Magnetschalter am Anlasser wechseln kann, dann ist ihm auch die Abarbeitung (bei jetzt hässlichen Minusgraden) der obigen Fehlermöglichkeiten, vielleicht bis auf das Einstellen des Förderbeginns / Zahnriemenwechsel, zuzutrauen, und eigentlich müsste sich die Situation deutlich verbessern lassen. Ein Fehler, die mangelnde Energieversorgung, ist ja ganz klar und deutlich. Also nicht verzagen!


    Gruß,
    Tiemo

  • Hi Tiemo,
    der Kackbus(wenn ich meinen so nennen würde täte der auch nicht anspringen!) ist BJ 98.
    Die haben keine Stromschiene für die GK sondern 5 Kabel.
    Hier steht wie man die GK prüfen kann:http://www.t4-wiki.de/wiki/Gl%C3%BChkerzen_(Pr%C3%BCfen)
    Ist ein gutes stück einfacher als mit der Kupferschiene.Ich messe die GK immer auf Spannungsdurchgang mit dem"Piepser" am Multimeter.
    Theoretisch kann das zwar ungenau sein,aber es hat bei meinem bisher immer gepasst.
    Und hoffentlich ist die hinter der ESP noch ganz.
    Bei meinem ist sie kaputt,aber bis -10°haben bisher 4 GK gerreicht.
    Murks

  • Hallo Murks!


    Nur Stromdurchgang sagt halt nichts über die verbliebene Heizleistung aus. Dann schon eher mit einem Ohmmeter prüfen, die einzelne (abgenommenes Kabel / Stromschiene) Kerze sollte kalt nicht mehr als 0.9 Ohm haben. Leider zeigt auch das schon nicht mehr jedes Baumarkt-Multimeter zuverlässig an, vor allem, wenn keine gescheiten Messleitungen dran sind.


    An die Kerze hinter der ESP kommt man mit einem guten Gabelschlüssel, wenn man die "kleine" Riemenabdeckung abschraubt. Dann noch hoffen, dass kein Trampel sie wie eine LKW-Radmutter angeknallt hat.
    Ich lockere die elektrische Zuleitung immer nur, so dass sich die Kerze in der Kabelöse bzw. dem Loch in der Schiene drehen kann und benutze das Kabel / die Schiene zum Führen der Kerze beim Drehen und Einfädeln. Der Motor sollte dabei idealerweise handwarm sein, da man doch in intensiven Kontakt mit den Teilen kommt.


    Eine Strommesszange, auch noch für Gleichstrom, hat natürlich nicht Jeder zuhause. Aber für die paar Sekunden der Messung kann man ja mal eine ausleihen, Werkstätten sollten sowas haben. Ein erstes Indiz kann auch die Innenbeleuchtung liefern, wenn man die Türe offen lässt: Sie sollte beim EInschalten der Zündung sehr deutlich dunkler werden. Wenn die gelbe Lampe ausgeht, noch 8s warten, sollte es klicken und die Beleuchtung wieder hell werden. Passiert hier nicht viel, ist ziemlich was im Argen mit der Vorglühanlage. Klar, mit 4 funktionierenden Kerzen startet der Motor auch, aber er läuft dann noch einige Zeit unrund und qualmt weiß, bis der letzte Zylinder sich dann "bequemt" hat.


    Wenn man schon die Stromaufnahme der Glühkerzen mit der Strommesszange ermittelt, kann man auch gleich den Anlasser testen, der sollte so 280A nehmen beim AAB. Nimmt er viel mehr, hat er nen Kurzen, ist es weniger, schwächelt er wegen Kohlen, Magnetschalter oder schlechter Verkabelung oder Batterie.


    Gruß,
    Tiemo