Mein 1993 T4 AAB qualmt unverbrannten diesel

  • Okay, meine Geschichte zum qualmenden Diesel ist ein bisschen anders als was ich in verschiedenen Foren so gelesen habe ... denn Motor und ESP sind nagelneu.


    Kurz zur Geschichte des Fahrzeugs: Habe in Deutschland einen gebrauchten T4 Multivan AAB 2,4L D (KEIN Turbo) gekauft und instand setzen lassen mit neuem Motor, Getriebe, Kupplung und neuer ESP. Hat auch neue Glühkerzen. Habe das Fahrzeug dann in Deutschland eingefahren, etwa 3000 km oder so und lief einwandfrei. Sprang auch immer sofort an. Dann habe ich das Fahrzeug in die USA verschifft, der T4 war etwa einen Monat unterwegs, und nun steht dieser T4 Bulli bei mir zu Hause im schönen Colorado.


    Aber seit der Anlieferung springt er schwer an, läuft unrund (besonders in der ersten Minute), qualmt wie sau und stoesst Unmengen unverbrannten Diesel aus, ganze stechend nach Diesel stinkende Nebelschwaden. Wenn man die Kaltstartvorrichtung ganz rauszieht läuft er etwas besser und qualmt weniger. Wenn er endlich warm ist, so nach etwa 5 bis 10 Minuten, geht es auch etwas besser. Wenn die Außentemperaturen warm sind hört dann auch das gequalme nach und nach auf. Wenn es kalt ist, bleibt das gequalme und es stinkt weiterhin nach Diesel. Colorado ist zwar ab und zu mal kalt, aber noch sind die Temperaturen nicht extrem. Wir hatten vielleicht -10C in der Nacht und tagsüber wird es dann schon +10 bis +15C.

    Zur Anmerkung: Der Qualm ist 100% definitiv keine Wasser oder Motoröl das da aus dem Auspuff kommt! Ist absolut unverbrannter Diesel!


    Habe das fast leere Fahrzeug vollgetankt, bin ein bisschen rumgefahren, brachte aber keine Besserung. Werde jetzt mal in den nächsten Tagen den Kraftstofffilter wechseln. Habe gehört dass es da Undichtigkeiten geben kann, die manchmal Luft ziehen und die von mir angegebenen Symptome verursachen können.


    Also, wie gesagt, alles ist neu und der Motor wurde von einer Fachwerkstatt in Deutschland eingebaut, auch die ESP. Nun war das ganze ein Rumpfmotor und viele alte Teile wurden halt übernommen. Die ESP ist aber runderneuert. Und das Gefährt lief ja in Deutschland prima. Nur nach dem einmonatigen Stillstand und der Verschiffung über den Atlantik macht das Ding jetzt zicken. Und wie gesagt, mit voll herausgezogener Kaltstartvorichtung läuft er "runder", auch wenn er warm ist.


    Nun habe ich hier in Colorado keine Fachwerkstatt die sich mit so einem Diesel T4 auskennt. Muss das Meiste wohl selber machen. Die haben zwar eine baugleiche VW Multivan version vom selben Jahrgang hier in den USA, aber alles Benziner und meist Automatik, keine Diesel.


    Würde mich freuen wenn ich ein paar Tips von Dieselschraubern bekommen könnte die mir vielleicht die eine oder andere Idee geben können warum das Gefährt nach der Überfahrt jetzt auf einmal zickt. Ach ja, der Auspuff hat ein kleines Löchlein vor dem ersten Auspufftopf, also ziemlich in der Mitte des Auspuffs. Kann mir aber nicht vorstellen das es darin liegen könnte. Werde es aber trotzdem demnächst flicken.

  • Hallo,


    hab jetzt nicht wirklich Ahnung, aber -10 Grad hatte er in Deutschland sicher nicht, oder?


    Also vermutlich eher irgendwas mit Temperatursteuerung oder Förderbeginn. Das hieße hier falsch eingestellt und nicht auf der Seereise kaputt gegangen. Kenn mich aber nicht mit dem AAB aus.


    Die anderen werden sich sicher noch melden.

  • Hallo.


    Ich bin auch kein AAB Experte. Aber ich bin optimistisch. Ich gehe nicht davon aus das die AAB Experten in Deutschland was falsch gemacht haben.

    Ich denke eher das sich die neuen teile bei der langen Standzeit verklebt haben. Und zwar gegen dem Biodiesel Anteil.

    Ich würde ihm mal nen ordentlichen Schuss Dieselteiniger geben und dann nochmal fahren.


    Gruß.

  • Servus Dr. K.,


    auf wie vielen Höhenmetern wohnt denn dein Bus in Colorado?

    Dieser Bundesstaat liegt ja nicht gerade auf Meereshöhe, vielleicht kriegt er ja dauerhaft zu wenig Luft um den Diesel vollständig zu verbrennen...


    SG

    allwoyacks

  • Hi,

    die Beschreibung deutet eindeutig in Richtung Vorglühanlage.
    - Streifensicherung (Motorraum Fahrerseite am Kotflügel, schwarzes Kästchen mit einer Sicherung) ausbauen. Es ist ratsam die Sicherung auszubauen, da ein Defekt optisch nicht unbedingt auffällt.

    - Vorglühsteuerrelais mal ziehen ( Details siehe Wiki), evtl. hat es sich ja auf dem Transport gelockert

    - Ansonsten Fehlersuche in der Vorglühanlage ( Strommessung, Thermofühler etc.)


    Tomy

  • Hallo,

    ich habe noch eine weitere Idee: Wenn du den Kaltstartbeschleuniger ziehst, verstellst du technisch den Einspritzbeginn Zündzeitpunkt. Ich hatte mal gehört, dass Diesel in den USA eine geringere Cetanzahl als der in Europa aufweist. Nach meinem Verständnis heißt geringere Cetanzahl = höherer Zündverzug (= geringere Zünd"willigkeit"). Das wiederum könnte heißen, dass womöglich die Einspritzpumpe auf einen anderen Wert eingestellt werden müsste...? Das ist jetzt aber eine Mutmaßung von mir... Aufgrund der signifikant tieferen Temperaturen merkst du wahrscheinlich all diese Effekte jetzt ganz besonders und plötzlich.


    Gibt es einen Unterschied im Anspringverhalten zwischen "mit" und "ohne" Vorglühen? Vorglühanlage noch einmal checken ist aber bestimmt kein Fehler.


    Gruß Rainer

    Du weißt nicht, was du gesagt hast, bevor du nicht gehört hast, was der Andere verstanden hat!

    Einmal editiert, zuletzt von nonius ()

  • Moin moin,

    nonius könnte mit seiner Vermutung richtig liegen. Ich weiß es zwar nur von alten Benzinern, aber im originalen Werkstatthandbuch für meinen alten Porsche weichen die Einstellwerte für USA-Modelle deutlich ab. Dazu kommt noch eine Änderung für unter oder über 1200m über NN.

    Einspritzdüsen sind noch die alten?

  • Erstmal vielen Dank für all die guten Tips and Gedanken zu meinem qualmenden Bus.


    Unterschiede zwischen US und europäischem Diesel bestehen zwar, aber glaube nicht das die sehr gravierend sind. Werde aber mal auf alle Fälle den hier üblichen und überall erhältlichen "Cetenebooster" in den Tank schütten und schauen was passiert. - überigens, das Gefährt qualmte auch mit dem Resttreibstoff aus Deutschland im Tank als er in meinem Hof abgeladen wurde.


    Ja, über die Höhe meines Wohnorts habe ich mir auch schon Gedanken gemacht, da meine ganze Gegend (Denver und Umgebung) etwa 1600m ü.NN liegt, und das ist noch nicht mal in den Bergen. Hatte vor Jahren mal einen '68 Saugdiesel Unimog 406D importiert und der wurde in einer MB Werkstatt ganz in der Nähe in Boulder, Colorado, die einen Meister aus Deutschland (Gaggenau) hatten, auf diese Coloradohöhe eingestellt.


    Die Einspritzdüsen in meinem T4 sind noch aus dem alten AAB und wurden nur gesäubert, aber soweit ich weis nicht erneuert. Man sagte mir das bräuchte ich nicht, obwohl der alte Motor so um die 370.000km auf dem Buckel hatte. An eine Verharzung nach längerem Stillstand habe ich auch gedacht. (Sind neue Motoren mehr anfällig für Verharzung als Alte?) Werde dieses Wochenende nach dem Kraftstofffiltertausch (tausch kann ja mal nichts schaden) ordentlicher einen Dieselreiniger in den Tank kippen und ein paar runden fahren. Schauen ob sich da was bessert. Und die Glühanlage werde ich dann auch überprüfen.


    Alles gute Tips. Werde euch auf dem Laufenden halten.

  • Bei meinem AAB Motorschaden (287000 km) wurden die Düsen von der Werkstatt als für u n b d i n g t austauschwürdig befunden. Ich hatte dann die Wahl zwischen Neuen (Stck.150€) oder überholen lassen ( Stck.75€).

    Seit 102000 km befördern die Erneuerten nun solide den Kraftstoff in die Brennkammern.

    Hinweis : es gibt für den AAB übrigens eine ESP mit Unterdruck für Turbobetrieb um für die Leistungssteigerung die notwendige Grundlage zu liefern

  • Hallo alle miteinander und nochmals Danke für die vielen Ratschläge.


    PROBLEM IST BEHOBEN. Er qualmt nicht mehr und springt auch wieder zügig an, selbst bei -10C Wetter.


    Habe den Kraftstofffilter getauscht und mit einem tollen Zeug vorgefüllt (wurde für Dieselfahrzeugen empfohlen) das sich hier in den USA "Seafoam" (https://seafoamsales.com/) nennt. Ist der ultimative Einspritzdüsenreiniger. Auch habe ich noch weitere Cetanbooster und Reiniger in den Tank gekippt. Hat zunächst beim Anlassen ordentlich geruckelt und gequalmt wie sau. Bin dann eine Runde damit gefahren und auf einmal war der Qualm fast schlagartig weg!


    Bin dann zur amerikanischen Abgasuntersuchung für die hiesige Zulassung und siehe da, meine Abgaswerte waren phänomenal. Die messen hier eh bloß die Lichtundurchlässigkeit des Abgases unter Last und mein Maximalwert war 5% mit Durchschnittswerten von 2% bis 3%. (Bis 30% sind hier erlaubt in Colorado).


    Jetzt gibt es nur noch Dieselqualm ganz kurz nach dem Anlassen wenn es kalt ist. Vergeht aber innerhalb 15 bis 30 Sekunden wieder. Anders als vorher qualmt er dann noch beim Fahren mit herausgezogener Kaltstarthilfe aber nicht im Normalbetrieb - aber nur beim Fahren unter Last, nicht im Stehen.


    Nehme jetzt mal an das die eine oder andere Düse während der langen Seereise verklebte / verharzte und das der Superreiniger das ganze aufgelöst hat.


    Werde aber doch irgendwann im Frühjahr mal prophylaktisch die Düsen wechseln. Irgendwelche Tipps zum Düsenwechsel? Werde die wahrscheinlich eh in Deutschland bestellen müssen.


    Danke nochmal an Alle!!!

  • Hallo,


    man nimmt aschearmes teilsynthetisches 2-Taktöl.


    Mischungsverhältnis 1:250 reicht, also auf 50 Liter Diesel 0,2 L Öl dazu.


    Schmiert und reinigt ESP und Düsen.

    Die Trübungswerte werden besser.


    Verbrennt sauberer als Diesel.


    Hier habe ich noch eine Liste mit Aschegehalten https://www.motor-talk.de/foru….html?attachmentId=673300

  • Hier ist ein Artikel mit drei "Spezialisten", die sich (zugegeben vor allem bei moderneren Dieseln) klar gegen diese Methode aussprechen:

    https://matsch-und-piste.de/zw…sinnvoll-oder-schaedlich/

    Nun bin ich verunsichert, interessant finde ich den Ansatz der besseren Schmierung mit 2-Takt-Öl als Zusatz allemal.

    BG Kilian

  • Meine letzten 4 Dieselmotoren, angefangen vom 1.6l turbo im Caddy I (aufgebaut) mit 683000km, danach originaler 1.9l Pumpe-Düse Caddy mit 750000 km, Bus 2.5l 532000 km( Zahnriemen gerissen, wird gerade neu aufgebaut) und der aktuelle 2.0l Caddy mit 511000 km haben kein 2Takt-Öl bekommen und trotzdem lang funktioniert. Zumindest beim Bus sind die Innereien geprüft und gut in Schuß. Der 2.0l Caddy funktioniert auch noch, die anderen beiden sind lange verkauft.

    Serviceintervalle einhalten, warmfahren, kaltfahren, dazwischen auch mal laufen lassen, sonst hab ich für die Laufleistungen nix gemacht.

    Ich muß allerdings zugeben, meine Autos wurden und werden immer betriebwarm gefahren, Strecken unter 30 km am Stück kommen so gut wie nie vor. Vielleicht hilft das auch ein Stück.

  • Habe das mit meinen Autos nach den ersten 1000km so gemacht. Ich schätze mal, das es insgesamt vielleicht 5% der gefahrenen Kilometer sind, auf denen ich es laufen lasse. Welchen Rat kann man geben, ohne deine Maschine zu kennen? Wenn der Motor sauber läuft würde ich es nach und nach mal ausprobieren. Auf Anschlag fahren muß nicht gleich sein. Die Temperaturen sollten unbedingt im grünen Bereich bleiben.

    Da der California einiges an Gewicht hat wird es nicht wirklich viel mehr km/h geben, der einfache Transporter hat mit AAB-Motor 137 km/h Spitze eingetragen. Wie hoch ist den die Drehzahl bei 120?

  • Wie hoch ist den die Drehzahl bei 120?

    Kann ich grad leider nicht sagen und er ist jetzt auch im "Winterschlaf" ;-) Aber meine Frau hat tatsächlich immer Panik, wenn er z.B. mal 130 aufm Tacho stehen hat, ohne dass man es vorher merkt, von wegen "Wir sollen den doch nicht so schnell fahren". Dann kann ich sie diesbezüglich also zumindest beruhigen denk ich :-P

    Aber gibt es tatsächlich die begründete Meinung, dass es bei den alten Dieseln gut ist, sie ab und zu mal auf Maximalgeschwindigkeit laufen zu lassen auf gerader Strecke? Hab mich mit der Frage noch nie näher beschäftigt...

    BG Kilian