Spannungsproblem

  • Hallo alle Man,

    Ich bin neu hier im Forum und kurz zu meinem Bulli

    Ist ein 2.5Tdi 2001 bj. 151Ps Multivan Atlantis.

    Vielleicht könnt ihr mir weiterhelfen!?

    Folgendes Problem:

    Wenn ich den Motor start, ist alles normal es funktioniert alles wie es soll. Licht, Kombiinstrument, gebläse Einstellung. So nun gebe ich etwas Gas 1500-2000 plötzlich fällt bei meine klimatronik das Licht aus, halte ich das Gas länger bei der Drehzahl geht das gebläse auf Stufe 1 Man kann die Stärke nicht mehr einstellen Rest geht noch, 2-3 Sekunden später fällt das Licht vom tacho auch und dann plötzlich fällt das ganze tacho auch ABS + Handbremslampe blinken und piepen kurz und dann ist der tacho komplett tot keine Drehzahl, keine kmh, nichts. Das selbe bei der Fahrt auch trete ich dann die kupplung also bei der Fahrt um zu schalten kommt langsam das kombi wieder aber sobald die Drehzahl wieder steigt, wieder alles tot. Heute abend im dunkel habe ich dazu noch gemerkt das wenn ich Gas gebe das Licht heller wird. Das einzige was nicht mehr funktioniert ist das Fernlicht nur die Kontrolleleuchte im Cockpit. Auch wenn das tacho komplett tot ist beib der Fahrt funktioniert alles blinker Hupe Licht.

    Lima ist vor 2 Wochen neu gekommen.


    Aber vielleicht kann mir hier jemand weiterhelfen. Bedanke mich hoffe ich konnte es einigermaßen erklären.

    Schönen abend

    LG

  • Hallo Marci,


    vermutlich hat die neue LIMA einen defekten Regler, die Fehler treten aufgrund von Überspannung auf. Die Fernlichtfäden sind vermutlich durchgebrannt.

    Vielleicht ist die LIMA auch für deinen T4 ungeeignet.


    Gruß,

    Tiemo

  • Ansprechpartner wäre erstmal der Verkäufer / Einbauer der Lichtmaschine. Für die Diagnose reicht erstmal eine einfach Spannungsmessung an der LiMa, einmal im Leerlauf, einmal bei 3000 Umin. Dazu kann man auch noch die Belastung variieren (Licht und Lüftung an/aus). Da sollte die Spannung relativ konstant bleiben.

    Durch die Drehzahlabhängigkeit und dadurch, dass sich der Motor starten lässt, kann man ein Problem mit der Masseverbindung Batterie - Karosserie - Anlasser - Generator eigentlich ausschließen.

  • Ich würde so nicht weiterfahren. Wenn wichtige Dinge wie Motorsteuergerät oder Einspritzpumpe beschädigt werden, wird es richtig teuer.

    Wie Tomy schon schreibt, Spannung messen, diese sollte bei laufendem Motor zwischen 13.5V und 14.5V liegen, unabhängig von der Drehzahl.

    Dafür reicht ein 5EUR-Multimeter aus dem Baumarkt oder ein USB-Adapter für die Zigarettenanzünderdose, der die Batteriespannung anzeigen kann.

  • ja, auch meine Diagnose geht in Richtung Lichtmaschine - da stimmt was nicht.


    Und um weitere, teure Schäden zu vermeiden, würde ich damit auch nicht mehr fahren ...

    Gruß
    MiKo
    ----------------------------------------

    Caravelle 11/98 AHY+, 550940 km;
    (17.06.1999 bis 01.03.2018 - 6833 Tage)

    mittlerweile 53 Monate "auf Entzug" - der Caddy ist seit >120Tkm eine brauchbare "Ersatzdroge"

  • wenn dein Kombiinstrument hin ist wird auch das sehr teuer.


    Bei mir hat es sechs Wochen gedauert, bis die Werkstratt eins aufgetrieben hat, .


    DIe sind sehr viel spezieller auf das jeweilige Auto ausgerichtet als man zunächst denkt.


    Alles was dein Auto kann hat seine Funktion im Kombiinstrument hinterlegt.


    Ausnahme: Licht, Blinkerfunktion und Klimaanlage.


    Alerdings isind die beiden Hebel rechts und links ja auch für Zusatzfuntionen zuständig.


    Die MFA z.B. (wenn vorhanden, z.B. ABS usw., alles ist hinterlegt.


    Also: Nicht weiterfahren.


    Kosten des überholten Tausch-KIs ca. 500 €.


    Mein altes KI liess sich übrigens nicht mehr überholen.

    alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 541000 Verbrauch zur Zeit: 6,7 l / 100 km :)

  • Hi Leute vielen Dank für die zahlreichen Antworten. Habe das Auto heute zur Werkstatt gebracht, da wo auch die neue lichtmaschiene rein kam die sollen das checken.

    Heut morgen wollte ich los fahren war aufeinmal die Batterie platt und musste überbrücken.

    Montag wird es gleich gemacht und dann kann ich mich ja nich mal melden.

    Schönes Wochenende

    Danke nochmal :thumbup: