Einige Kilometerstände auf unseren Schätzchen

  • Servus,

    das verfärbt sich, stell dir das wie nass gewordenes Mehl oder so vor. Zieht sich aber nicht so voll wie z.B. Mehl.

    Man sieht ganz gut den Ursprung und den Laufweg.

    Runter gehts recht gut, aber nicht zu gut, soll ja auch erst mal an Ort und Stelle bleiben bis du gesehen hast was los ist.

    Das mit schwer löslich und so ist im Trockenbau auf Rigips und eventuell natürlich wenn Teppich, Tapete oder so im Spiel ist was anderes.

    Aber bei uns gehts ja eher um leicht öliges Metall oder so..........

    Trocken kannst du es teilweise sogar wieder absaugen. Ansonsten Wasser oder Bremsenreiniger o.ä......


    Gruß, Thomas L.

  • Drehzahl und Geschwindigkeit sind im Stand nur durch unmässigen Einsatz des Gasfusses erreichbar - aber machbar.

    Die Nachbarn werden sich über unnötigen Lärm beschweren :thumbup:

    Und wenn du die Temperatur im Stand erreicht hast mussten die das schon ne geraume Zeit ertragen.

    alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 655 000 Verbrauch zur Zeit: 7,6 l / 100 km :) insgesamt 1 103 000 km auf T4 8)

  • ... Geschwindigkeit ... im Stand ... machbar.

    wie denn das bitteschön?

    Gruß
    MiKo
    ----------------------------------------

    Caravelle 11/98 AHY+, 550940 km;
    (17.06.1999 bis 01.03.2018 - 6833 Tage)

    mittlerweile 76 Monate "auf Entzug" - der Caddy ist seit 191Tkm eine brauchbare "Ersatzdroge"

  • Das war die lustigste Antwort, die ich bis jetzt von dir gelesen habe, Fridi :thumbup:.


    Der Zeiger hat vor seinem „Abgang“ auf Höhe Kiel auf der Autobahn noch lustig Pingpong gespielt und ist über die Endstellung gesprungen. Das Bild ist auf der Weiterfahrt mit gesetztem Tempomat entstanden, eigentlich müsste der Zeiger bei etwa 115 km/h stehen.


    Da der km-Stand seitdem steht, tippe ich auf Tachowelle… Das KI werde ich wohl von vorne aufmachen müssen, um den Zeiger wieder auf seine Startposition zu legen…


    Tante Edit: Irgendwie funktioniert die korrekte Zuordnung der Forensymbole/-smylies nicht immer korrekt. Hatte eigentlich den ersten gewählt 🤗

  • Blöd mit dem 0 Punkt.....

    Aber die Welle baut sich auch leichter ein, wenn das KI draußen ist.

    Würde mich interessieren, warum der über den Anschlag hüpft, wenn die Welle bricht.......

    Macht für mich grad irgendwie keinen Sinn.


    Gruß, Thomas L.

  • Hallo zusammen,


    bist du sicher, daß der übersprungen ist und nicht einfach nur auf "0" steht?


    Gruß, Thomas L.

    Ganz sicher.

    Die Nullstellung ist bei 20 - da ist die Aretierung.


    583BE6DE-FBDD-41E2-BD63-45EBE903DD10.jpg



    So sieht das normal aus.

    https://www.t4-wiki.de/w/images/Elektrik_KI_1991_Vorderseite.jpg

    Gruss...Dieter 2CB T82 2011 CAYD - LZY

    Edited 2 times, last by transarena ().

  • ganz einfach, wenn das Auto steht ist der Geschwindigkeitszeiger unten.

    Wenn ich dann bei laufendem Motor Gas gebe geht die Drehzahl hoch.


    Wenn ich aber nur ein statisches Bild vom Kombiinstrument habe, kann ich das nicht beurteilen.

    Meine Wahrheit richtet sich nach meiner Möglichkeit der Wahrnehmung 8)


    Wenns natürlich beim Fahren ist, ists kurios, das hatte ich ja auch schon wie ihr wisst.

    alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 655 000 Verbrauch zur Zeit: 7,6 l / 100 km :) insgesamt 1 103 000 km auf T4 8)

  • bin gerade noch mal an den Bus gegangen:


    Bei mir fängt der TAcho mit 0 an und da steht der Zeiger auch.


    20 ist erst der zweite Strich.


    Deshalb weiss ich ja auch so genau wie schnell ich im ersten Gang fahre ohne Gas.

    05 km/h.


    Haben das nur die Syncros?

    Kann ich mir kaum vorstellen.


    edit:

    Hab mal die WIKI bemüht:


    Alle elektroniscchen Tachos fangen seit 1995 bei 0 an.

    alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 655 000 Verbrauch zur Zeit: 7,6 l / 100 km :) insgesamt 1 103 000 km auf T4 8)

  • Alle elektroniscchen Tachos fangen seit 1995 bei 0 an.

    Richtig.

    Aber Jack GT hat ja einen 91er

    Da der Tacho vor dem Nullpunkt (20) -Aretierung steht, denke ich der ist hinüber und wird nicht mehr genau anzeigen.

    Vermutlich durch das Schlagen ist die Feder der Tachonadel ausgeleiert.

    Beispiel:

    https://www.fusselblog.de/altebilder/5ender2/2012_06_28/tachoumbau13.jpg

    Gruss...Dieter 2CB T82 2011 CAYD - LZY

    Edited once, last by transarena ().

  • Mach mir keine Angst transarena 8|.


    Ich hoffe ja bis jetzt nur die Welle tauschen zu müssen - nicht noch den Tacho.


    Und ich hoffe sehr, dass der es überlebt hat, da er wirklich nur einmal rauf und runter getanzt ist - und da schon vom Erstbesitzer die Originalnadel gegen irgendwas Orangenes getauscht worden ist, konnte er vielleicht noch leichter über die Endstellung.


    Ich mag mein frühes KI mit Zahlenwerten und seinen Spezialitäten :oops:.


    ——

    Ergänzung: Heute Abend endlich dazu gekommen, mal die Tachowelle auseinander zu nehmen.

    Im oberen Teil lässt sie sich wie erwartet drehen, im unteren Teil aber auch, was ich nicht erwarten würde, wenn die Welle noch heile wär (oder?).

    Hole Morgen eine neue Welle…

  • Mach mir keine Angst transarena 8|.


    Ich hoffe ja bis jetzt nur die Welle tauschen zu müssen - nicht noch den Tacho.

    Der Kilometerzähler wird funktionieren nach dem Wellentausch.

    Ob der Tacho dann 10Kmh mehr oder weniger anzeigt, wird sich zeigen.

    Wird eh überbewertet die Tachonadel.

    Tauschen würde ich den Tacho nicht.

    Auch mit ungenauem Tacho kann man gut fahern, wenn man weiß wieviel der zu wenig oder zu viel anzeigt.


    Frage an dich...

    Wie bekommst du denn die Nadel wieder in Nullstellung ?

    Vordrehen und heben bis über den Anschlagpunkt ?

    Oder zurückdrehen bis auf den Nullpunkt ?

    Gruss...Dieter 2CB T82 2011 CAYD - LZY

  • So, habe mich heute Mal gekümmert:


    Welle, unterer Teil, ist wie erwartet defekt. Ausbau war Gefummel, da man keine gute Sicht hatte, außerdem ist die neue, 80 Kröten teure einzeilige Welle ohne zusätzliche Isolierung am unteren Ende.


    C884D3BC-9929-46EB-B212-1357376CF98E.jpg


    Am offenen KI war gut ersichtlich, dass der Zeiger wenig Auflageflächen hat. Habe ihn in Originalstellung gehoben und versucht, etwas anzunähern.


    2EB1A4F7-48EE-41E8-B4A4-2E9F4FB806FD.jpg


    Instrument hat’s überlebt und etwa 5% Voreilung - alles ok. Der 91‘iger scheint mehr eh insgesamt sehr solide.

  • Alles völlig richtig :mrgreen:. Gestartet wird der alte T4 sowieso mittels Startknopf, den er in den Neunzigern vom Vorbesitzer verpasst bekam.

    Führt bei VW, ATU & Co. trotz der Info auf beigelegtem Zettel immer zum Anruf mit dem Inhalt: „Ihr Auto springt nicht an!“ - „Haben Sie die Notiz gelesen?“ - „Notiz, ach, Moment, äh, läuft, hat sich erledigt“.

  • Na- Horst,

    Ich glaube trotz Vielfahrer kann ich dich nicht einholen :lol: , hab ein kleines Winterauto seit letztem Jahr und dieses Jahr nochmal weil mein Bus auch an einen Entroster geht..... der Mist kommt jetzt von innen nach außen.

    Hab jetzt 350 Tsd.

    Gruß Michael

    Männer werden nicht älter , nur das Spielzeug wird Größer. Natürlich habe ich zugenommen - ich habe mal 3340 Gramm gewogen.