Wischwasserpumpe

  • Meine Wischwasserpumpe reagiert nicht mehr - um die Fehlersuche zu unterstützen wollte ich mich erst mal im T4-Wiki schlau machen, aber dort finde ich nix zur Pumpe ?

    Auch im Forum finde ich nur was zu verstopften Düsen und geknickten Schläuchen. :dry:

    Hat wer Hilfe? :idea:

    Danke

    M.

    MV Generation 8/2002 TDI ACV, SKN ECO75, Standh, Winter, CATE Heckträger, >280tkm ~7 ltr/100

  • Oder die Pumpe war längere Zeit nicht in Gebrauch und dann kleben gerne die Lager fest. Evtl. behutsam auf die Pumpe klopfen, vielleicht funzt es dann wieder. Hält dann aber nicht für ewig. Die Lager gehen bald wieder fest. Also in dem Fall dann zeitnah ne neue Pumpe beschaffen.

  • Marder rausschmeissen.


    In meiner alten Dicken hatte er/sie es immer wieder auf die Scheibenreinigung abgesehen.

    Mal auf den Schlauch mal auf die Kabel.


    Ich habe mir dann in der Sanitärabteilung einen langen Metallglieder-Duschschlauch besorgt und beides darin verstaut.

    Danach hatte ich dann Ruhe.

    alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 517000 Verbrauch zur Zeit: 6,7 l / 100 km :-)

  • Mein Hund hat das für mich geregelt :thumbsup:

    hast du ihn über Nacht in den Motorraum gesperrt?

    alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 517000 Verbrauch zur Zeit: 6,7 l / 100 km :-)

  • Wahrscheinlich markiert dein Hund sein Revier und pinkelt dir an die Autoreifen?


    Frage nur genau nach, weil meine Nachbarin auch einen Hund im Auto hat und das allein hat gegen den Marder bei ihr nicht geholfen. Eines Tages lagen Taubenfedern um die Motorhaube. Ich habe ihr gesagt sie solle mal nachschauen und die Haube öffnen, das bedeute nichts Gutes.

    Motorhaube auf, ein gellender Schrei und die Frau springt entsetzt zurück. Der Marder hatte im Blutrausch mit der Taube ein Gemetzel im kompletten Motorraum angerichtet, überall Taubenreste und Federn... (keine Ahnung wie die Viecher das schaffen, da war wirklich kaum Platz im BMW)

  • Ich habe eine Hündin. Die markiert nichts.
    an meinem T4 war am ersten Tag als ich ihn hatte ein Marder drin. Dann nie wieder.
    und das obwohl in meiner alten Wohnung die Marder auf dem Dachboden gehaust haben

  • :D

    Natürlich nicht. Aber seit ich ein Hund im Auto habe macht der Marder ein Bogen um alle meine Autos 8)

    das hat bei mir nicht geholfen...........

    alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 517000 Verbrauch zur Zeit: 6,7 l / 100 km :-)

  • Interessanter Thread :S..

    Danke für die netten Tipps !

    Falls es noch wen interessiert - der "Fehler" war ein auf 4/5 Weg stehengebliebener Heckwischer !

    Nachdem ich mich mit dem nicht mehr funktionierenden Wischwasser für vorne und hinten schon etwas auseinandergesetzt hatte, stellte ich einen Tag später fest dass auch der Heckwischer nicht mehr auf Aufträge reagiert. Kurz drauf an der Ampel rumpelt der Wischer hinten dann doch plötzlich hörbar los.

    Ich hab sofort den Wischer getestet und - tröööööt :D.

    Das hätte ich so nicht vermutet - aber seitdem geht wieder alles.. Wass'es nicht alles gibt..

    M.

    MV Generation 8/2002 TDI ACV, SKN ECO75, Standh, Winter, CATE Heckträger, >280tkm ~7 ltr/100

  • .. and the story goes on...:

    Derzeit pumpt wieder gar nix. Ich vermute einen WaKo, aber wo...
    Kann mir wer einen Tipp geben wie man den Stecker auf der Pumpe geschickt ab bekommt?

    Da sind seitlich Metallklammern zu sehen, aber mit Drücken und Ziehen hab ich am Ende nur die Pumpe aus dem Behälter gezogen - bis ich die wieder drin hatte war die Garage voll Wischwasser.||

    Durch die darüber verlaufende Klima-Verrohrung kommt man nicht sooo doll hin..

    m.

    MV Generation 8/2002 TDI ACV, SKN ECO75, Standh, Winter, CATE Heckträger, >280tkm ~7 ltr/100

  • Vorab: Reparatur erfolgreich, Dauer incl. Beschaffung 6 Std (Expressbestellung).

    Zum Stecker:

    pasted-from-clipboard.png Wenn man von oben mit ZWEI Schraubenziehern die Bügel nach außen rückt geht der Stecker ab.


    Einfach m.E. nur wenn man's weiß, vielleicht hilft's wem wenn er den Stecker hier sieht.


    Pumpe war defekt Original VDO über Express beim Teilehändler für 30€ gekriegt.

    Beim Rausziehen hat sich auch der durch 17 1/2 Jahre im Alkohol liegende Gummi der Dichtung aufgelöst, den hab ich bei VW für 88 ct. gekriegt.


    Ende gut alles gut.

    m.pasted-from-clipboard.png

    MV Generation 8/2002 TDI ACV, SKN ECO75, Standh, Winter, CATE Heckträger, >280tkm ~7 ltr/100

  • das gehteinfacher.


    Der Stecker hat diese beiden auf den Bildern sichtbaren kleinen Seitenbügel.

    Wenn man die drückt und gleichzeitig zieht geht er ohne Werkzeug ab.


    oder der Bügel lässt sich dann abklappen .... irgendsowas war das.

    alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 517000 Verbrauch zur Zeit: 6,7 l / 100 km :-)

  • Moin,


    das sind 3 Bewegungen, nahezu gleichzeitig:


    - erst den Stecker zur Buchse drücken (damit die Federklemmen sich besser aus den innenliegenden Haken lösen lassen)

    - dann die beiden Federklemmen zum Stecker drücken (um die Verriegelung freizugeben)

    - danach erst den Stecker abziehen (um den Lohn der Mühe zu ernten)

    Gruß
    MiKo
    ----------------------------------------

    Caravelle 11/98 AHY+, 550940 km;
    (17.06.1999 bis 01.03.2018 - 6833 Tage)

    mittlerweile 27 Monate "auf Entzug" - der Caddy ist seit 66Tkm eine brauchbare "Ersatzdroge"