T4: Bremse hart

  • Hallo ihr Lieben Tüftler*innen,


    das hier ist mein erster Beitrag und ich hoffe, ich vergesse nichts!

    Ich habe einen T4, 2,4 Diesel, aus dem Jahre 1993, 70X0C.


    Jetzt taucht seid ein paar Wochen folgendes Problem auf:

    - Beim Starten/ anfänglichen Fahren ist die Bremse sehr hart. Lässt sich ca. nur bis zur Hälfte runter "drücken".

    - Bremskraft ist trotzdem super (war auch gerade erst beim TÜV). Bremsbeläge sind auch alle frisch. Nur die Dosierung ist eben schwierig.

    - Ich habe den Test gemacht: Motor aus, Bremse gedrückt. Motor an - Bremse geht merklich runter. Allerdings nicht bis nach ganz unten. An sich aber ja schon mal ein gutes Zeichen.

    - Auch interessant ist, dass wenn ich ein paar Minuten fahre, das Bremspedal deutlich weniger hart ist und ich die Bremse mehr runter drücken kann.


    Mein Mechaniker hat das Problem leider nicht gefunden. Die Untersuchung war auch teuer...uff...

    Und ich würde gerne einfach einschätzen, was jetzt sinnvoll wäre zu tun/ untersuchen, um teure Verwirrungen zu vermeiden, wenn ich mein T4 wieder zur Werkstatt bringe.

    Was wäre sinnvoll, was unnötig?


    Mögliche Ursachen:

    - BKV ?

    - Hauptbremszylinder ?

    - Unterdruckpumpe ?


    Den BKV zu wechseln zu lassen würde ich schon gerne vermeiden... :D


    Vielen Dank schon mal!

    Liebe Grüße,

    Lisa

  • Hej Lisa,


    was hat der FAchMANN denn da teures untersucht?


    Das würde mich mal interessieren.


    Druckverlust kann am Bremssystem nur am Hauptbremszylinder auftreten.

    Oder es kann deine Unterdruckpumpe defekt sein.

    Was sonst?

    Der BKV sitzt ja am Hauptbremszylinder.


    Und: Lassdden Motor nen Moment laufen bevor du losfährst, dann baut sich der Druck auf.

    In gewisser Weise ist das normal so.

    alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 541000 Verbrauch zur Zeit: 6,7 l / 100 km :)

  • Hallo Lisa, Willkommen bei den Tüftlern :)

    Also ich habe mal dein Bauj. - vom Bus natürlich als Aussage für dich auf einen Fehler deines BKV .

    Da ist die Membrane nicht mehr Fit oder es besteht eine Undichtigkeit in der Zu/Unterdruckleitung.

    Handbremse anziehen, laufen lassen bissl und dann ausschalten- beim ersten mal bremsen relativ weich beim zweiten mal hart. Und wenn nichts undicht ist, sollte es auch noch eine weile länger ein weiches Gefühl bleiben. Der Tod eines BKV ist natürlich auch ein undichter HBZ wenn die Suppe über die O-Ringe da über lange Zeit hinein wandert.

    Für sowas braucht keiner einen teuren FachMANN gell Fridi :cheer:

    Grüße Michel

    Männer werden nicht älter , nur das Spielzeug wird Größer. Natürlich habe ich zugenommen - ich habe mal 3340 Gramm gewogen.

  • Hallo Lisa,

    trat das Problem plötzlich auf oder schleichend?

    Und noch eine Nachfrag: Tritt das Phänomen auch mal während der Fahrt auf, also wird bei laufendem Motor die Bremse "hart"? Wenn du bei laufendem Motor langsam und gefühlvoll das Bremspedal so weit wie möglich trittst, ab dem wievielten Tritt wird die Bremse hart...?

    Hintergrund: Es könnte auch "einfach" die Unterdruckverschlauchung sein, die ein Leck hat, sei es durch Alterung oder Tierbiss.


    Gruß Rainer

    Du weißt nicht, was du gesagt hast, bevor du nicht gehört hast, was der Andere verstanden hat!

  • Ich habe bei meinem jüngeren ACV auch bei Austausch der klackernden Vakuumpumpe gleich den Schlauch von dort ersetzen lassen.

    Am ehesten geht bei unseren alten Schätzchen Gummi und Plastik kaputt. Kann im HBZ sein oder eben im Unterdrucksystem.


    Die Frage ist wie genau wird es schlechter/besser?


    Ist es nur im Stand(gas) oder bei geringer Drehzahl ein Problem?

    Dann würde ich auch eher bei Vakuumpumpe und Schläuchen suchen/tauschen.