Kühlwasserverlust von ca. 1 Liter / 400 km

  • Ich hatte das Problem ja schonmal gepostet, aber leider hat sich die Sache jetzt noch weiter verschlechtert, obwohl inzwischen ein neuer Ausgleichsbehälter (inkl. Deckel) in der VAG Werkstatt eingebaut wurde.


    Der KFZ Meister will sich als nächstes den Zylinderkopf vornehmen, was ich aber zum jetztigen Zeitpunkt noch nicht so recht akzeptieren mag (nicht zuletzt wegen der Kosten...).


    Auch sehe ich weder Zeichen von Wasser im Öl, noch irgendwas Ölartiges im Kühlwasser. Auch die oft beschriebene weiße Fahne beim Vollgas geben - oder schlagartigen Freigeben des Gaspedals - ist nicht zu sehen.


    Was sind denn die typischen, potentiellen Leckstellen im Kühlsystem bei einem T4 MV II, Modelljahr 2002 ?


    Und wo finde ich ein Schema des Kühlwasserkreislaufs, damit ich mich selber auf die Suche nach dem Leck machen kann?


    Kann man denn nicht einen fluoreszierenden Farbstoff ins Kühlwasser kippen und das Leck mit Hilfe einer UV Lampe aufspüren? (bzw. ist so ein Farbstoff nicht sowieso schon im handelsüblichen Frostschutzmittel drin?)


    Gruss,
    Hardy

  • Quote

    Was sind denn die typischen, potentiellen Leckstellen im Kühlsystem bei
    einem T4 MV II, Modelljahr 2002 ?


    Laufleistung, Motor ?


    Quote

    Und wo finde ich ein Schema des Kühlwasserkreislaufs, damit ich mich
    selber auf die Suche nach dem Leck machen kann?



    Kühlsystem


    Grüße
    Klaus-TDI



    EDIT: Hab Deine Vorpostings gefunden -> 111er (AXG).
    Motorwanne demontieren und "unten ohne" fahren.
    Dann kann man - bei dieser Verlustmenge - das Leck hoffentlich sehen, bzw. den Wasserfleck am Boden erkennen.

  • Hi Hardy,


    den Zylinderkopf abnehmen wäre das allerletzte, was ich machen würde. Wenn Dir den die Werkstatt abnimmt ist ein AT-Motor vorprogrammiert, frei nach dem Motto "Bei der Laufleistung lohnt sich eine Teilreparatur nicht mehr".
    Beim 5-Zylinder TDI sind Zylinderkopf- und Zylinderkopfdichtungsschäden extrem selten! Wenn Wasser im Öl ist, dann ist auch oft der Ölkühler dran schuld.


    Schau mal in der WIKI nach, da ist der Kühlmittelkreislauf sehr gut beschrieben. Bei der Wassermenge muss der Fehler erkennbar sein. Zur Not den Motor abdampfen und ggf. noch einige km fahren, damit man die Austrittsstelle besser sieht. Die Leitungen zum hinteren Wärmetauscher (falls Vorhanden) nicht vergessen.


    Gruß, Uwe

    Carvelle LR mit 2 Schiebetüren 111kw AHY + Box Vernünftige Leute fahren mit dem Bus zur Arbeit T2 Bj. '72 mit Umbau auf 1,7 Liter Doppelversager T4 MV Allstar TD Bj. '95 mit ABL T4 MV Topstar TDI ACV Bj. '98 T4 Caravelle TDI ACV Bj. '98

  • Klaus-TDI



    Quote

    Laufleistung, Motor ?


    Der Bus hat erst knapp 130000 km drauf, Zahnriemen und WaPu sind letzten Sommer in selbiger VAG Werkstatt erneuert worden.
    Stimmt, 111 (AXG)



    Und Danke für den Link und auch den Rat mit der Motorwanne (das mach ich als nächstes)!


    Gruss,
    Hardy


  • Gut zu wissen!
    Ich hatte ja auch schon ein sehr schlechtes Gefühl, was diese geplante Vorgehensweise des Werkstatt-Meisters angeht - wegen der hohen Kosten und auch, weil vorher noch ein paar andere Sachen zu checken sind.



    Quote

    Schau mal in der WIKI nach, da ist der Kühlmittelkreislauf sehr gut
    beschrieben. Bei der Wassermenge muss der Fehler erkennbar sein. Zur Not
    den Motor abdampfen und ggf. noch einige km fahren, damit man die
    Austrittsstelle besser sieht. Die Leitungen zum hinteren Wärmetauscher
    (falls Vorhanden) nicht vergessen.


    Das mach ich in jedem Fall.


    Gruss - und vielen Dank!
    Hardy

  • Moin,


    einmal so weiterfahren, evtl. ist nur ein Schlauch oder Flansch undicht, die Leckstelle solltest Du durch das Glycol besser erkennen. Wie verhält sich das Problem bei langsamer und schärferer Fahrt? Wird da der Wasserverbrauch höher?

  • Quote


    Der Bus hat erst knapp 130000 km drauf, Zahnriemen und WaPu sind letzten
    Sommer in selbiger VAG Werkstatt erneuert worden.


    WaPu -> das wäre das einzige Teil, welches den Wasserkreislauf beim ZR -Wechsel tangiert.
    Nimm den oberen ZR-Schutz ab und schau von unten auf den Zahnriementrieb.
    Man kann die WaPu sehr gut sehen.
    Trocken ?


    Grüße
    Klaus-TDI

  • Bei meinem AAF sieht die Kühlwasser Ablassschraube auch schon sehr verdächtig aus. Würde sie nur ungern öffnen. Vielleicht eine mögliche Ursache.

    EX-AAF LR '93 380.000km 2007-2010 AAB Caravelle KR '93 314.000km 2009- Skoda Octavia RS 2,0 FSI Turbo 60.000km 2010-

  • Beim 5-Zylinder Benziner befindet sich links (in Fahrtrichtung gesehen) am Zylinderkopf ein Plastikflansch (T-Stück) welcher mit einer Schraube am Zylinderkopf fixiert ist. Bei war dieser am Eingang zum Zylinderkopf teilweise durch Materialermüdung gerissen.


    Ob dieser Flansch beim 2,5 TDi existiert, ist mir nicht bekannt. Wäre aber eine Möglichkeit. Kühlwasser müsste aber deutlich am Motor wahrnehmbar sein.

    EX-AAF LR '93 380.000km 2007-2010 AAB Caravelle KR '93 314.000km 2009- Skoda Octavia RS 2,0 FSI Turbo 60.000km 2010-

  • Ich würde das Kühlsystem zunächst einmal abdrücken lassen.
    Und zwar nicht nur 5 Minuten lang, sondern über Nacht.


    Dazu muss der Motor kalt sein!!


    Wenn am nächsten Morgen der Druck deutlich abgefallen ist, sollte man zunächst die Leckage suchen. Neben dem Motor kann die auch im Heizungssystem (auch im 2. Wärmetauscher !) sein. Das sollte bei kaltem Motor auch kein Problem sein, denn das Kühlmittel verdampft ja nicht gleich wieder.


    Sollte es keine sichtbaren Leckagen geben, kann es die Kopfdichtung sein. Dann ist Vorsicht geboten.
    Denn wenn man den Motor startet, obwohl Wasser auf dem Kolben steht, verbiegt oder bricht mit ziemlicher Sicherheit das entsprechende Pleuel.

  • Quote

    Moin,


    einmal so weiterfahren, evtl. ist nur ein Schlauch oder Flansch undicht,
    die Leckstelle solltest Du durch das Glycol besser erkennen. Wie verhält
    sich das Problem bei langsamer und schärferer Fahrt? Wird da der
    Wasserverbrauch höher?


    Jetzt wo es ein bisschen wärmer und die trockener wird, will ich mal mit abgeschraubter Motorwanne Testfahrten machen und mir das ganz genau ansehen.


    Ob es Unterschiede zw. gemütlicher und schärferer Fahrweise gibt, kann ich leider nicht sagen, wir fahren eigentlich immer "gemütlich", also auf der Autobahn so 120-140kmh.


    Ich kann aber ach anders :-) und werd das mal testen.
    Gruss und Dank!
    Hardy

  • Quote

    WaPu -> das wäre das einzige Teil, welches den Wasserkreislauf beim ZR
    -Wechsel tangiert.
    Nimm den oberen ZR-Schutz ab und schau von unten auf den Zahnriementrieb.
    Man kann die WaPu sehr gut sehen.
    Trocken ?


    Macht Sinn, auch das werd ich bei nächster Gelegenheit mal machen.
    Gruss & Dank!
    Hardy


  • Das muss ich mal mit meinem Freundlichen klären. Ich hab den Wagen schon dreimal in der Werkstatt gehabt und das Kühlsystem abdrücken lassen. Jedesmal ohne Befund. Hab aber keine Ahnung, wie lange - und bei welcher Motortemperatur - die Jungs das System unter Druck gesetzt haben. Das muss ich zunächst noch klären.


    Auch gut zu wissen, das dieser Test nicht ohne ist, also u.U. den Motor killt, wenn man nicht genau weiss was man tut.
    Würde es z.B. reichen, in solchen Fällen vor dem Anlassen die Glühkerzen rauszuschrauben um dann für ein paar Sekunden den Anlasser zu betätigen, um das Wasser rauszuhauen?


    Gruss,
    Gerhard

  • Ich habe die Austrittsstelle gefunden: Das Wasser kommt aus der Überdrucköffnung (hinten oben) im Ausgleichsbehälter...


    Entweder hat mir die Werkstatt wieder den alten, defekten Deckel eingebaut (der "neue" sah auch nicht wirklich neu aus, aber wer weiss...), oder irgendwas stimmt am Kühlsystem nicht, so dass sich nach ca. 5-10 Minuten Fahrt ein Überdruck im Kühlsystem aufbaut, der dann zum Wasserverlust über das Überdruckventil im Deckel des Ausgleichsbehälters führt.


    Natürlich steht immer noch das Gespenst Zylinderkopf/Zylinderkopfdichtung im Raum, aber bei der Menge an Wasser, die inzwischen rausgeblasen wurde (einige Liter), muesste ich doch auch mal Öl im Wasser, oder Wasser im Öl sehen. Oder ich muesste irgendwelche Abgas-Spuren oder -Gerüche im Kühlwasser feststellen können.


    Und ausserdem würde ich schätzen, dass ich dann auch durch eine entsprechend scharfe Fahrweise (mehrfach Volllast/Vollgas über 20-30 Sekunden) das Abblasen provozieren könnte. Das ist aber nicht der Fall.


    Was auffällt, ist, dass das erste Abblasen nach 5 bis 10-minütiger Fahrt erfolgt (bei anfänglich kaltem Motor), vermutlich dann, wenn die Temperatur-Anzeige sich zu bewegen anfängt - also das Thermostatventil auf macht. Vielleicht macht das ja zu spät, oder nicht ganz auf und das überhitzte Wasser knallt dann schlagartig ins erweiterte Kühlsystem...


    Ist das denkbar?


    Und bei der Gelegenheit noch eine Frage an die Experten: Kann man den CO2 Gehalt im Kühlwasser bei Diesel Motoren wirklich nicht messen?
    (das fand ich in diversen Foren so gepostet).



    Viele Grüße - und frohe Ostern!
    Hardy

  • Hallo Kühlwasser fehlt, schau mal nach ob Schraubschellen verbaut sind als erstes raus und selbsnachspannende Schellen einbauen, weil es schön billig ist nehmen alle immer Schraubschellen , da verlierst Du zu 80% Dein Wasser ich habe 2 Monate gebraucht um der Sache auf den Grund zu gehen.


    Gruss Frank